<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Coronakrise trifft den Autohandel - Schwäbische Post</title>
<base href="https://www.schwaebische-post.de/" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="language" content="de" />
<meta name="revisit-after" content="1 day" />
<meta name="author" content="SDZ Druck und Medien GmbH" />
<meta name="description" content="Kfz-Gewerbe Im Januar und Februar gingen die Verkaufszahlen im Vergleich zum Vorjahr um ein Viertel zur&uuml;ck &ndash;  H&auml;ndler hoffen auf Nachholeffekte und stellen Boom der Elektroantriebe fest." />
<meta name="x-sp-httphost" content="www11" />
<meta name="x-sp-clientip" content="107.23.218.4" />
<meta name="x-taid" content="1cce09e9a233c82551704bcc8083af42" />
<meta property="fb:pages" content="431410340537">
<script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>

<link rel="alternate" type="application/rss+xml" title="RSS-Feed der Schwäbischen Post" href="https://www.schwaebische-post.de/rss/?startseite" />
<script src="https://www.schwaebische-post.de/scripts/svg4everybody.min.js"></script>
<script>svg4everybody();</script>

<script type="text/javascript" src="https://www.schwaebische-post.de/scripts/jquery.min.js"></script>
<script type="text/javascript"> httproot = 'https://www.schwaebische-post.de/'; </script>


<script type="text/javascript" src="https://www.schwaebische-post.de/scripts/default.js?v=3fe2982c0d46b779b28d4037466022f9"></script>
<meta property="og:type" content="article" /><meta property="og:title" content="Coronakrise trifft den Autohandel" /><meta property="og:site_name" content="Schwäbische Post" /><meta property="og:url" content="https://www.schwaebische-post.de/1974189/" /><meta property="og:image" content="https://www.schwaebische-post.de//images/articles/2021/8ef5c8bd-03d1-4fde-9a36-e008293a6b05.jpg" /><meta property="og:description" content="Kfz-Gewerbe Im Januar und Februar gingen die Verkaufszahlen im Vergleich zum Vorjahr um ein Viertel zur&amp;uuml;ck &amp;ndash;  H&amp;auml;ndler hoffen auf Nachholeffekte und stellen Boom der Elektroantriebe fest." /><meta property="article:author" content="https://www.facebook.com/schwaepo" /><meta property="article:section" content="Wirtschaft" /><meta property="article:published_time" content="2021-03-30T09:38:47+02:00" /><meta property="article:modified_time" content="2021-03-30T09:49:47+02:00" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Coronakrise trifft den Autohandel" /><meta property="twitter:url" content="https://www.schwaebische-post.de/1974189/" /><meta property="twitter:image" content="https://www.schwaebische-post.de//images/articles/2021/8ef5c8bd-03d1-4fde-9a36-e008293a6b05.jpg" /><meta property="twitter:description" content="Kfz-Gewerbe Im Januar und Februar gingen die Verkaufszahlen im Vergleich zum Vorjahr um ein Viertel zur&amp;uuml;ck &amp;ndash;  H&amp;auml;ndler hoffen auf Nachholeffekte und stellen Boom der Elektroantriebe fest." /><script type="text/javascript">upscoreLoaded = false;
cookieConsent(95, false, function createUpScore ()
{
if (upscoreLoaded)
{
console.log("Code wurde bereits ausgeliefert: UpScore");
}
else
{
console.log("Code ausliefern: UpScore");
upscoreLoaded = true;
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
upScore({
config: {
domain: 'schwaebische-post.de',
article: '.article',
track_positions: false,
},
data: {
section: 'Aalen,Wirtschaft',
object_id: '1974189',
pubdate: '2021-03-30T09:38+02:00',
author: 'Bernhard Hampp',
object_type: 'article',
custom_source: 'newssuite',
custom_locked: 1,
custom_paywall_unlocked: 0,
}
});
}
});</script><script type="application/ld+json">{
    "@type": "BreadcrumbList",
    "@context": "http://schema.org",
    "itemListElement": [
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 1,
            "item": {
                "@id": "https://www.schwaebische-post.de/",
                "name": "Regional"
            }
        },
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 2,
            "item": {
                "@id": "https://www.schwaebische-post.de//regional/wirtschaft/",
                "name": "Wirtschaft"
            }
        }
    ]
}</script><link rel="shortcut icon" href="https://www.schwaebische-post.de/images/favicon/favicon-sp.ico" /><link rel="stylesheet" type="text/css" href="https://www.schwaebische-post.de/styles/screen-spgtwr.css?v=c71bee68a4ee3b8781968b3218703447" media="screen" /><link rel="stylesheet" type="text/css" href="https://www.schwaebische-post.de/styles/print-spgtwr.css?v=4d5e1e70f0f6ea35a15c7fe01154ff94" media="print" /><meta name="robots" content="noindex,follow,noarchive" /><link rel="manifest" href="https://www.schwaebische-post.de/manifest-sp.json" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-57.png" sizes="57x57" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-76.png" sizes="76x76" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-80.png" sizes="80x80" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-120.png" sizes="120x120" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-152.png" sizes="152x152" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-167.png" sizes="167x167" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-180.png" sizes="180x180" /><script type="text/javascript">cookieConsent(97, false, function createGoogleAnalytics ()
{
console.log("Code ausliefern: Google Analytics");
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-179734-1', 'auto', {'allowLinker': true});
ga('create', 'UA-146520385-1', 'auto', 'aboshopTracker');
ga('require', 'linker');
ga('linker:autoLink', ['aboshop.schwaebische-post.de'] );
ga('require', 'linkid');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Elements/Pages/Articles/ArticlePurchasePage');ga('set', 'dimension2', 'WIRTSCHAFT');ga('set', 'dimension3', 'Wirtschaft');ga('set', 'dimension5', '1974189');ga('set', 'dimension8', 'Coronakrise trifft den Autohandel');ga('set', 'dimension6', '2021-03-30 09:38:47');ga('set', 'dimension7', 'charge');ga('set', 'dimension4', 'Aalen');ga('set', 'dimension9', 'Nicht-Abonnent');ga('set', 'dimension10', 'nicht eingeloggt');



ga('send', 'pageview');
});</script><script type="text/javascript">cookieConsent(98, false, function createGoogleTagManager ()
{
console.log("Code ausliefern: Google Tag Manager");
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBXGDJN');
});
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" id="trfAdSetup" async
data-traffectiveConf='{"targeting":[{"key":"zone","values":null,"value":"sonstiges"},{"key":"region","values":["Wirtschaft","Aalen"],"value":null}],"dfpAdUrl":"\/21722726491\/schwaebische-post.de\/sonstiges"}'
src="//cdntrf.com/trf_schwaebischepost.js">
</script>
<script>
console.log("Code ausliefern: Nativendo / Seeding Alliance");
(function () {
var breakpoints         = new Breakpoints(),
native_site_display = 'oms.schwaebische-post.de',
native_site_mobile  = 'mew.oms.schwaebische-post.de',
native_zone         = 'sonstiges',
native_site         = breakpoints.isMaxWidth(Breakpoints.ARTICLE_2_COLUMNS) ? native_site_mobile : native_site_display;
var s                   = document.createElement('script');
s.type                  = 'text/javascript';
s.async                 = true;
s.src   				= 'https://d.nativendo.de/cds/delivery/init?c=' + native_zone + '&w=' + native_site;
var sc                  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</head>
<body class="object-sp page-default  ">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
console.log("Code ausliefern: IVW");
var iam_data = {
"st": "schwabpo", // site/domain
"cp": "Purchase_Wirtsch", // code
"oc": "Purchase_Wirtsch", // old code KAT 1.2
"mg": "yes", // migration-mode
"sv": "ke", // keine Befragungseinladung ausliefern
"sc": "yes", // MCVD-Erweiterung (set cookie)
"co": "" // comment
};
iom.c(iam_data, 1);
</script>
<!--/SZM -->
<noscript><iframe sandbox="allow-scripts" src="https://www.googletagmanager.com/ns.html?id=GTM-WBXGDJN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page-header-banner-wrapper">
<header class="page-header">
<div class="page-header-logo">
<div class="main-logo main-logo-sp main-logo-season-default">
<a href="https://www.schwaebische-post.de/" title="Schwäbische Post &#150; Aalener Zeitung | Ellwanger Zeitung | Zeitung für den Ostalbkreis" class="main-logo-link">
<img src="https://www.schwaebische-post.de/images/layout/logo-sp-default.svg" alt="Schwäbische Post" class="main-logo-image" />
</a>
</div>

</div>
<div class="page-header-nav-search">
<div class="search-form">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<form action="https://www.schwaebische-post.de/suche/" method="get" class="search-form-wrapper">
<div class="search-form-container">
<input type="text" name="q" class="search-form-query-input" data-suggest="suggest_global" autocomplete="off" required />
<button type="submit" value="Suchen" class="search-form-button">Suchen</button>
</div>
</form>
</div>
</div>
<div class="page-header-nav-meta">
<nav class="page-header-nav-links">
<ul class="header-links">
<li class="header-links-item" data-key="jobs">
<a href="https://www.schwaebische-post.de/stellenangebote" target="_blank">Jobs</a>
</li><li class="header-links-item" data-key="immobilien">
<a href="https://www.schwaebische-post.de/anzeigen/immobilien/">Immobilien</a>
</li><li class="header-links-item" data-key="trauer">
<a href="https://www.ostalbtrauer.de" target="_blank">Trauer</a>
</li><li class="header-links-item" data-key="kfz">
<a href="https://www.schwaebische-post.de/anzeigen/kfz-markt/">Kfz</a>
</li><li class="header-links-item" data-key="newsletter">
<a href="https://www.schwaebische-post.de/newsletter/">Newsletter</a>
</li><li class="header-links-item header-links-item-prominent" data-key="abo">
<a href="https://aboshop.schwaebische-post.de" target="_blank">Aboshop</a>
</li><li class="header-links-item" data-key="epaper">
<a href="https://www.schwaebische-post.de/epaper" target="_blank">E-Paper</a>
</li>
</ul>
</nav>
<div class="page-header-nav-account">
<div class="account-menu account-menu-logged-out">
<div class="account-menu-header">
<a href="https://www.schwaebische-post.de/account/login/?backto=/p/1974189/" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#login" />
</svg>
<span class="account-menu-accountname">Anmelden</span>
</a>
</div>
</div>
</div>
</div>
<div class="navigation-drawer">
<label for="navigation-drawer-toggle" class="navigation-drawer-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<input id="navigation-drawer-toggle" class="navigation-drawer-indicator" type="checkbox" name="menu-item-indicator" />
<label for="navigation-drawer-toggle" class="navigation-drawer-scrim"></label>
<div class="navigation-drawer-content">
<div class="navigation-drawer-content-header">
<label for="navigation-drawer-toggle" class="navigation-drawer-content-header-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowleft" />
</svg>
</label>
<div class="page-header-weather navigation-drawer-content-header-weather">
<aside class="weather-icon-widget">
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" class="weather-icon">
<g id="elements">

<g id="sun_medium">
<path fill="#FE0" d="M28 4l3.1 4.4L36 6.15l.5 5.37 5.36.5-2.27 4.9L44 20l-4.4 3.1 2.26 4.9-5.37.5-.5 5.36-4.9-2.27L28 36l-3.1-4.4-4.9 2.26-.5-5.37-5.36-.5 2.27-4.9L12 20l4.4-3.1-2.26-4.9 5.37-.5.5-5.36 4.9 2.27z"/>
<circle fill="#FD0" cx="28" cy="20" r="12"/>
</g>




<g id="cloud_a_light">
<path fill="#EEE" d="M32 20c-.93 0-1.82.17-2.66.46C27.9 16.7 24.28 14 20 14c-5.52 0-10 4.48-10 10-3.3 0-6 2.7-6 6s2.7 6 6 6h22c4.42 0 8-3.58 8-8s-3.58-8-8-8z"/>
</g>







</g>
</svg>
<span class="weather-icon-widget-location">Aalen</span>
<span class="weather-icon-widget-temperature">16°C</span>
<span class="weather-icon-widget-date edition-date">Dienstag, 30. März 2021</span>
</aside>
</div>

</div>
<div class="page-header-nav-home">
<a href="https://www.schwaebische-post.de/meine-startseite/" title="Meine Startseite" class="page-header-nav-home-link a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#favorite" />
</svg>
<span>Meine Startseite</span>
</a>
</div>
<nav class="page-header-nav-main">
<ul class="main-nav" data-id="1" data-key="main-nav" data-level="0">
<li class="main-nav-item   " data-id="1" data-key="Ostalb">

<input id="main-nav-item-1" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-1" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Ostalb</span>

</label>
<ul class="main-nav-sub-menu" data-id="1" data-key="Ostalb" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="10" data-key="LOKAL-Aalen">

<a class="main-nav-sub-menu-item-link" href="/regional/aalen/">

<span>Aalen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="11" data-key="LOKAL-Bopfingen">

<a class="main-nav-sub-menu-item-link" href="/regional/bopfingen/">

<span>Bopfingen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="12" data-key="LOKAL-Ellwangen">

<a class="main-nav-sub-menu-item-link" href="/regional/ellwangen/">

<span>Ellwangen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="13" data-key="LOKAL-Härtsfeld">

<a class="main-nav-sub-menu-item-link" href="/regional/haertsfeld/">

<span>Härtsfeld</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="14" data-key="LOKAL-Kochertal">

<a class="main-nav-sub-menu-item-link" href="/regional/kochertal/">

<span>Kochertal</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="15" data-key="LOKAL-Rosenstein">

<a class="main-nav-sub-menu-item-link" href="/regional/rosenstein/">

<span>Rosenstein</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="16" data-key="LOKAL-Ostalbkreis">

<a class="main-nav-sub-menu-item-link" href="/regional/ostalbkreis/">

<span>Ostalbkreis</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="17" data-key="LOKAL-Schwäbisch Gmünd">

<a class="main-nav-sub-menu-item-link" href="/regional/schwaebisch-gmuend/">

<span>Schwäbisch Gmünd</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="18" data-key="LOKAL-Schwäbischer Wald">

<a class="main-nav-sub-menu-item-link" href="/regional/schwaebischer-wald/">

<span>Schwäbischer Wald</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   current-parent" data-id="2">

<input id="main-nav-item-2" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-2" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Regional</span>

</label>
<ul class="main-nav-sub-menu" data-id="2" data-level="1">
<li class="main-nav-sub-menu-item  current " data-id="19" data-key="WIRTSCHAFT-Wirtschaft">

<a class="main-nav-sub-menu-item-link" href="/regional/wirtschaft/">

<span>Wirtschaft</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="20" data-key="JUGEND-Jugend">

<a class="main-nav-sub-menu-item-link" href="/regional/jugend/">

<span>Jugend</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="21" data-key="KULTUR-Kultur">

<a class="main-nav-sub-menu-item-link" href="/regional/kultur/">

<span>Kultur</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="22" data-key="Kirche-Kirche">

<a class="main-nav-sub-menu-item-link" href="/regional/kirche/">

<span>Kirche</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="23" data-key="LOKAL-Heidenheim">

<a class="main-nav-sub-menu-item-link" href="/regional/heidenheim/">

<span>Heidenheim</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="24" data-key="LOKAL-Stuttgart/Remstal">

<a class="main-nav-sub-menu-item-link" href="/regional/stuttgart-remstal/">

<span>Stuttgart/Remstal</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="25">

<a class="main-nav-sub-menu-item-link" href="/bildergalerien/">

<span>Bildergalerien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="26">

<a class="main-nav-sub-menu-item-link" href="/serien/kolumnen/">

<span>Kolumnen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="27" data-key="Serien">

<a class="main-nav-sub-menu-item-link" href="/serien/">

<span>Serien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="28" data-key="MEINUNGEN-Lesermeinungen">

<a class="main-nav-sub-menu-item-link" href="/regional/leserbeitraege/">

<span>Leserbeiträge</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="29">

<a class="main-nav-sub-menu-item-link" href="https://handelsregister.schwaebische-post.de/">

<span>Handelsregister</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="30" data-key="Vereine">

<a class="main-nav-sub-menu-item-link" href="/vereine/">

<span>Vereine</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="3">

<input id="main-nav-item-3" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-3" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>In- und Ausland</span>

</label>
<ul class="main-nav-sub-menu" data-id="3" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="31" data-key="SWP-Politik">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/politik/">

<span>Politik</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="32" data-key="SWP-Blick">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/blick/">

<span>Blick</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="33" data-key="SWP-Wirtschaft">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/wirtschaft/">

<span>Wirtschaft</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="34" data-key="SWP-Südwest">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/suedwest/">

<span>Südwest</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="35" data-key="SWP-Feuilleton">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/feuilleton/">

<span>Feuilleton</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="4">

<input id="main-nav-item-4" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-4" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Sport</span>

</label>
<ul class="main-nav-sub-menu" data-id="4" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="36" data-key="SPORT-Sport">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/">

<span>Regionalsport</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="37" data-key="SWP-Sport">

<a class="main-nav-sub-menu-item-link" href="/sport/ueberregional/">

<span>Überregionaler Sport</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="38">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/fussball/">

<span>Fußball</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="39">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/handball/">

<span>Handball</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="40">

<a class="main-nav-sub-menu-item-link" href="/regional/sport/tabellen/">

<span>Sporttabellen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="41">

<a class="main-nav-sub-menu-item-link" href="/regional/sport/serien/">

<span>Serien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="42">

<a class="main-nav-sub-menu-item-link" href="/vereine/vfr-aalen/">

<span>VfR Aalen</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="5">

<input id="main-nav-item-5" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-5" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Top-Themen</span>

</label>
<ul class="main-nav-sub-menu" data-id="5" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="44">

<a class="main-nav-sub-menu-item-link" href="/serien/aalen-blueht-urzeitlich/">

<span>Aalen City blüht – urzeitlich</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="45">

<a class="main-nav-sub-menu-item-link" href="/serien/sommerinterviews/2019/">

<span>Aalener Sommerinterviews</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="46">

<a class="main-nav-sub-menu-item-link" href="/serien/das-stadtwerke-dossier/">

<span>Das Stadtwerke-Dossier</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="47">

<a class="main-nav-sub-menu-item-link" href="/events/lauf-gehts/">

<span>Lauf geht's</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="48">

<a class="main-nav-sub-menu-item-link" href="/app/">

<span>SchwäPo E-Paper App</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="49">

<a class="main-nav-sub-menu-item-link" href="/aktionen/newsletter/">

<span>SchwäPo-Newsletter-Service</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="6">

<input id="main-nav-item-6" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-6" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Themenwelten</span>

</label>
<ul class="main-nav-sub-menu" data-id="6" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="50">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/">

<span>Übersicht</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="51" data-key="THEMENWELT-Unternehmen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/unternehmen/">

<span>Unternehmen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="235" data-key="THEMENWELT-Beruf und Ausbildung">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/beruf-und-ausbildung/">

<span>Beruf & Ausbildung</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="52" data-key="THEMENWELT-Veranstaltungen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/veranstaltungen/">

<span>Veranstaltungen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="53" data-key="THEMENWELT-Freizeit und Reisen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/freizeit-und-reisen/">

<span>Freizeit & Reisen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="54" data-key="THEMENWELT-Kultur und Lifestyle">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/kultur-und-lifestyle/">

<span>Kultur & Lifestyle</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="55" data-key="THEMENWELT-Soziales und Gesundheit">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/soziales-und-gesundheit/">

<span>Soziales & Gesundheit</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="56" data-key="THEMENWELT-Bauen und Wohnen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/bauen-und-wohnen/">

<span>Bauen & Wohnen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="57" data-key="THEMENWELT-Kfz">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/kfz/">

<span>Kfz</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="58" data-key="THEMENWELT-Wirtschaft und Finanzen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/wirtschaft-und-finanzen/">

<span>Wirtschaft & Finanzen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="59" data-key="THEMENWELT-Infos und Tipps">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/infos-und-tipps/">

<span>Infos & Tipps</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="60">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/beilagen-und-magazine/">

<span>Beilagen & Magazine</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="7">

<a class="main-nav-item-link" href="https://www.xaver.de/" target="_blank">

<span>Freizeit</span>

</a>

</li><li class="main-nav-item   " data-id="8" data-key="Anzeigen">

<input id="main-nav-item-8" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-8" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Anzeigen</span>

</label>
<ul class="main-nav-sub-menu" data-id="8" data-key="Anzeigen" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="68">

<a class="main-nav-sub-menu-item-link" href="/anzeigen/">

<span>Suchen & Aufgeben</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="69">

<a class="main-nav-sub-menu-item-link" href="/firmen/">

<span>Firmen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="70">

<a class="main-nav-sub-menu-item-link" href="/media-daten/">

<span>Media-Daten</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="9">

<input id="main-nav-item-9" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-9" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Service</span>

</label>
<ul class="main-nav-sub-menu" data-id="9" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="71">

<a class="main-nav-sub-menu-item-link" href="https://aboshop.schwaebische-post.de" target="_blank">

<span>Aboshop</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="72">

<a class="main-nav-sub-menu-item-link" href="/app/">

<span>App</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="73">

<a class="main-nav-sub-menu-item-link" href="/archiv/">

<span>Archiv</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="74">

<a class="main-nav-sub-menu-item-link" href="/service/aboplus/">

<span>AboPlus</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="75" data-key="LESERREISEN-Leserreisen">

<a class="main-nav-sub-menu-item-link" href="/service/leserreisen/">

<span>Leserreisen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="76">

<a class="main-nav-sub-menu-item-link" href="/download/">

<span>PDF-Download</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="77">

<a class="main-nav-sub-menu-item-link" href="/redaktion/">

<span>Redaktion</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="66">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/tvprogramm/">

<span>TV-Programm</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="78">

<a class="main-nav-sub-menu-item-link" href="https://www.sdz-medien.de/" target="_blank">

<span>Verlag</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="79">

<a class="main-nav-sub-menu-item-link" href="/zeitung-in-der-schule/">

<span>ZiS</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="80">

<a class="main-nav-sub-menu-item-link" href="/service/leserservice/zustellservice/">

<span>Zustellservice</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="81">

<a class="main-nav-sub-menu-item-link" href="/zusteller/">

<span>Zusteller werden</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="82">

<a class="main-nav-sub-menu-item-link" href="/hilfe/">

<span>Hilfe</span>

</a>

</li>
</ul>
</li>
</ul>
</nav>
<nav class="page-header-nav-services">
<ul class="services-menu">
<li class="services-menu-item">
<input id="services-menu-item-39305-0" class="services-menu-item-indicator" type="checkbox" />
<label for="services-menu-item-39305-0" class="services-menu-item-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<ul class="services-menu-sub-menu">
<li class="services-menu-sub-menu-item" data-key="abo">
<a class="services-menu-sub-menu-item-link a-span" href="https://aboshop.schwaebische-post.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#abo-neubestellung" />
</svg>
<span>Aboshop</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="archiv">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/archiv/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#archive" />
</svg>
<span>Archiv</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="epaper">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/epaper" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#epaper" />
</svg>
<span>E-Paper</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="kontakt">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/kontakt/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#phone" />
</svg>
<span>Kontakt</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
<nav class="page-header-nav-advertisement">
<ul class="services-menu">
<li class="services-menu-item">
<input id="services-menu-item-81326-0" class="services-menu-item-indicator" type="checkbox" />
<label for="services-menu-item-81326-0" class="services-menu-item-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<ul class="services-menu-sub-menu">
<li class="services-menu-sub-menu-item" data-key="jobs">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/stellenangebote">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-stellenmarkt" />
</svg>
<span>Jobs</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="immobilien">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/immo">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-immobilien" />
</svg>
<span>Immobilien</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="kfz">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/anzeigen/kfz-markt/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-kfzmarkt" />
</svg>
<span>Kfz</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="trauer">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.ostalbtrauer.de">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-trauer" />
</svg>
<span>Trauer</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</header>
</div>
<div id="traffective-ad-Billboard" style="display: none" class="Billboard "></div><div id="traffective-ad-Mobile_Pos1" style="display: none" class="Mobile_Pos1 "></div>
<div class="page-banner-wrapper">
<div class="page">
<div id="traffective-ad-WPSkyscraper" style="display: none" class="WPSkyscraper "></div><div id="traffective-ad-Skyscraper" style="display: none" class="Skyscraper "></div>
<div class="page-content">
<div class="page-secondary-nav">
<div class="page-secondary-nav-live-ticker">

</div>
<nav class="page-secondary-nav-breadcrumb">
<ul class="breadcrumb-menu">
<li class="breadcrumb-menu-title">Sie befinden sich hier</li>
<li class="breadcrumb-menu-item home">
<a href="https://www.schwaebische-post.de/">Startseite</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>
<li class="breadcrumb-menu-item">
<span>Regional</span>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li><li class="breadcrumb-menu-item current">
<a href="/regional/wirtschaft/">Wirtschaft</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>




</ul>
</nav>

</div>
<main class="main-content main-content-full-width" role="main"><div class="purchase">
<div class="purchase-article">
<article class="article article--excerpt article--purchase article--has-images" data-id="1974189" data-article-id="tbr0000008435803">
<header class="article-header">

<p class="article-meta">
<span class="article-meta-category">Aalen</span>

<time datetime="2021-03-30T09:38:47+02:00" class="article-meta-time">09:38 Uhr</time>
</p>





<h2 class="article-main-headline">Coronakrise trifft den Autohandel</h2>
<div class="article-post-headline"><p><strong class="article-ns-schlagwort">Kfz-Gewerbe</strong> Im Januar und Februar gingen die Verkaufszahlen im Vergleich zum Vorjahr um ein Viertel zur&uuml;ck &ndash; <span data-ns="HardSpace"></span> H&auml;ndler hoffen auf Nachholeffekte und stellen Boom der Elektroantriebe fest.</p></div>
<div class="article-image">
<img src="https://images1.schwaebische-post.de/images/articles/2021/thumbnails/8ef5c8bd-03d1-4fde-9a36-e008293a6b05.jpg" alt="" class="article-image-file" />
</div>
</header>
<div class="article-textbody">
<p class="article-ns-ortsmarke">Aalen</p> <p><span class="article-ns-initial">D</span>ie Coronakrise trifft den Autohandel hart. Nachdem bereits 2020 die Branche beutelte, sind die Verkaufszahlen im Januar und Februar 2021 deutschlandweit nochmals um rund ein Viertel gegen&uuml;ber dem Vorjahreszeitraum eingebrochen. Die Autoh&auml;ndler der Region k&auml;mpfen mit Einschr&auml;nkungen und Kaufzur&uuml;ckhaltung, stellen sich aber auch auf neue Vertriebskan&auml;le, ver&auml;nderte Kundenanforderungen und einen Boom der Elektromobilit&auml;t ein. Vor allem hoffen sie auf Nachholeffekte, wenn die Krise vorbei ist.</p> <p>&bdquo;Nicht nur im Handel m&uuml;ssen wir uns auf ein desastr&ouml;ses Autojahr 2021 einstellen&ldquo;, prophezeit</p>




</div>

</article>
</div>
<div class="purchase-functions">
<div class="purchase-functions-image">
<img class="purchase-functions-image-file"
src="https://www.schwaebische-post.de/images/paidcontent/paywall-teaser-1x.jpg"
srcset="https://www.schwaebische-post.de/images/paidcontent/paywall-teaser-1x.jpg 1x, https://www.schwaebische-post.de/images/paidcontent/paywall-teaser-2x.jpg 2x"
alt="Web & Mobil Abo (0,99 &euro; im ersten Monat, danach 6,99 &euro; pro Monat)" />
<div class="purchase-functions-price">
<div class="purchase-functions-price-outer">
<p class="purchase-functions-price-inner">
<span class="purchase-functions-price-value">30 Tage</span>
<span class="purchase-functions-price-value">für 0,99 &euro;</span>
<span class="purchase-functions-price-duration">danach 6,99 &euro; mtl.</span>
</p>
</div>
</div>
</div>
<div class="purchase-functions-body">
<h1 class="purchase-functions-body-headline">Jetzt Weiterlesen</h1>
<p class="purchase-functions-body-subheadline">und Vorteile&nbsp;sichern:</p>
<ul class="purchase-functions-list">
<li class="purchase-functions-list-item">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#plus" />
</svg>
Alle Artikel auf schwaebische-post.de
</li>
<li class="purchase-functions-list-item">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#plus" />
</svg>
Umfangreiche Bildergalerien und Videos
</li>
<li class="purchase-functions-list-item">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#plus" />
</svg>
Kein Risiko, monatlich kündbar
</li>
<li class="purchase-functions-list-item">
<a class="form-button form-button-submit" href="/account/register/?type=3101" rel="nofollow">
Jetzt 30 Tage weiterlesen
</a>
</li><li class="purchase-functions-list-item">
<a class="form-button form-button-submit" href="https://www.schwaebische-post.de/account/login/?aid=1974189" rel="nofollow">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#login" />
</svg>
Login für Abonnenten
</a>
</li>





</ul>
</div>

</div>
<div class="purchase-ad">
<div id="traffective-ad-Rectangle_1" style="display: none" class="Rectangle_1 "></div><div id="traffective-ad-Mobile_Pos2" style="display: none" class="Mobile_Pos2 "></div>
</div>
<div class="purchase-widgets">
<div class="articles-mrlc-widget">
<h3 class="articles-mrlc-widget-header">
Meistgelesene Artikel

</h3>
<div class="articles-mrlc-widget-content">
<div id="most-read">
<ul class="articles-mrlc-widget-list">
<li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ostalbkreis</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1881515/">Corona: Inzidenzwert im Ostalbkreis steigt auf 160,2</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>1996749 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ostalbkreis</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1873439/">Corona: Weitere Fälle an Schulen und Kitas</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>1810039 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Stuttgart/Remstal</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1871507/">Coronavirus: eld weitere Todesfälle im Land</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>1051161 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ostalbkreis</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1972194/">Das sind die neuen Corona-Beschlüsse</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>42816 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Stuttgart/Remstal</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1973657/">Neue Corona-Verordnung - Diese Regeln gelten seit heute</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>29669 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ostalbkreis</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1972369/">Landratsamt verkündet weitere Einschränkungen ab Donnerstag</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>25052 Leser</span>
</span>
</li>


</ul>
</div>
</div>
</div>
</div>
</div>

</main>
<aside class="meta-content main-content-full-width">

</aside>
</div>
<div id="sdz_outbrain_container" class="OUTBRAIN" data-src="" data-widget-id="SF_1"></div>
<script type="text/javascript">
console.log("Code ausliefern: Outbrain");
loadScript("sdz_outbrain_container", "//widgets.outbrain.com/outbrain.js", function () {}, true);
</script>
<footer class="page-footer">
<div class="page-footer-top-link">
<a href="javascript:window.scrollTo(0, 0)" title="Seitenanfang">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#up" />
</svg>
</a>
</div>
<div class="page-footer-links-wrapper">
<div class="page-footer-logo page-footer-logo-sp">
<a href="https://www.schwaebische-post.de/" class="page-footer-logo-link">
<img src="https://www.schwaebische-post.de/images/layout/logo-sp-default.svg" alt="Schwäbische Post" class="page-footer-logo-image" />
</a>
</div>
<div class="page-footer-nav-social">
<ul class="social-links" data-id="-1" data-key="Models\Navigation\Navigation:-1" data-level="0">
<li class="social-links-item   " data-id="-1" data-key="Models\Navigation\NavigationItem:-1">
<a class="social-links-item-link a-span" href="https://www.schwaebische-post.de/rss/?startseite">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#rss"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-2" data-key="Models\Navigation\NavigationItem:-2">
<a class="social-links-item-link a-span" href="https://www.facebook.com/schwaepo" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#facebook"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-3" data-key="Models\Navigation\NavigationItem:-3">
<a class="social-links-item-link a-span" href="https://twitter.com/schwaepo" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#twitter"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-4" data-key="Models\Navigation\NavigationItem:-4">
<a class="social-links-item-link a-span" href="https://www.schwaebische-post.de/aktionen/newsletter/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#messenger"/>
</svg>
</a>

</li>
</ul>
</div>
<ul class="page-footer-links">
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/impressum/">Impressum</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/kontakt/">Kontakt</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/datenschutz/">Datenschutz</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/archiv/">Archiv</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/media-daten/">Media-Daten</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/rss/?startseite">RSS</a>
</li>
</ul>
</div>
<div class="page-footer-info">
<p class="page-footer-info-copyright">&copy; Copyright 2003&ndash;2021 SDZ Druck und Medien GmbH. Alle Rechte vorbehalten</p>
<p class="page-footer-info-edition">Schwäbische Post &#150; Aalener Zeitung | Ellwanger Zeitung | Zeitung für den Ostalbkreis</p>
</div>
</footer>
</div>
</div>
<div id="traffective-ad-OutOfPage" style="display: none" class="OutOfPage "></div>
</body>
</html>