<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Zwei Verletzte bei Unfall mit Klein-Schulbus in Hammerstadt - Schwäbische Post</title>
<base href="https://www.schwaebische-post.de/" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="language" content="de" />
<meta name="revisit-after" content="1 day" />
<meta name="author" content="SDZ Druck und Medien GmbH" />
<meta name="description" content="Der Schulbus kippte auf die linke Fahrzeugseite um und kam auf der Fahrbahn zum Liegen." />
<meta name="x-sp-httphost" content="www13" />
<meta name="x-sp-clientip" content="107.23.218.4" />
<meta name="x-taid" content="12372cdf73fded29c622599eb72ab282" />
<meta property="fb:pages" content="431410340537">

<meta property="og:type" content="article" /><meta property="og:title" content="Zwei Verletzte bei Unfall mit Klein-Schulbus in Hammerstadt" /><meta property="og:site_name" content="Schwäbische Post" /><meta property="og:url" content="https://www.schwaebische-post.de/1870016/" /><meta property="og:image" content="https://www.schwaebische-post.de//images/articles/2020/1582214581_phpd6COq2.jpg" /><meta property="og:description" content="Der Schulbus kippte auf die linke Fahrzeugseite um und kam auf der Fahrbahn zum Liegen." /><meta property="article:author" content="https://www.facebook.com/schwaepo" /><meta property="article:section" content="Aalen" /><meta property="article:published_time" content="2020-02-20T17:55:07+01:00" /><meta property="article:modified_time" content="2020-02-20T18:05:16+01:00" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Zwei Verletzte bei Unfall mit Klein-Schulbus in Hammerstadt" /><meta property="twitter:url" content="https://www.schwaebische-post.de/1870016/" /><meta property="twitter:image" content="https://www.schwaebische-post.de//images/articles/2020/1582214581_phpd6COq2.jpg" /><meta property="twitter:description" content="Der Schulbus kippte auf die linke Fahrzeugseite um und kam auf der Fahrbahn zum Liegen." /><script type="text/javascript">(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
upScore({
config: {
domain: 'schwaebische-post.de',
article: '.article',
track_positions: false,
},
data: {
section: 'Aalen',
object_id: '1870016',
pubdate: '2020-02-20T17:55+01:00',
author: '',
object_type: 'article',
custom_source: 'online_editor',
custom_locked: 0,
custom_paywall_unlocked: 1,
}
});</script><link rel="canonical" href="https://www.schwaebische-post.de/1870016/" /><script type="application/ld+json">{
    "@type": "NewsArticle",
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@context": "http://schema.org",
        "@id": "https://www.schwaebische-post.de/1870016/"
    },
    "headline": "Zwei Verletzte bei Unfall mit Klein-Schulbus in Hammerstadt",
    "dateline": "",
    "printSection": "Aalen",
    "image": [
        "https://www.schwaebische-post.de//images/articles/2020/1582214581_phpd6COq2.jpg",
        "https://www.schwaebische-post.de//images/articles/2020/1582214582_phpGFqgn7.jpg"
    ],
    "datePublished": "2020-02-20T17:55:07+01:00",
    "dateModified": "2020-02-20T18:05:16+01:00",
    "author": {
        "@type": "Organization",
        "@context": "http://schema.org",
        "name": "Schw\u00e4bische Post",
        "logo": {
            "@type": "ImageObject",
            "@context": "http://schema.org",
            "url": "https://images1.schwaebische-post.de/images/layout/logo-sp-default.png"
        }
    },
    "publisher": {
        "@type": "Organization",
        "@context": "http://schema.org",
        "name": "Schw\u00e4bische Post",
        "logo": {
            "@type": "ImageObject",
            "@context": "http://schema.org",
            "url": "https://images1.schwaebische-post.de/images/layout/logo-sp-default.png"
        }
    },
    "description": "Der Schulbus kippte auf die linke Fahrzeugseite um und kam auf der Fahrbahn zum Liegen."
}</script><script type="application/ld+json">{
    "@type": "BreadcrumbList",
    "@context": "http://schema.org",
    "itemListElement": [
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 1,
            "item": {
                "@id": "https://www.schwaebische-post.de/",
                "name": "Regional"
            }
        },
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 2,
            "item": {
                "@id": "https://www.schwaebische-post.de//serien/",
                "name": "Serien"
            }
        },
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 3,
            "item": {
                "@id": "https://www.schwaebische-post.de/serien/polizeiberichte/",
                "name": "Polizeiberichte"
            }
        }
    ]
}</script><link rel="shortcut icon" href="https://www.schwaebische-post.de/images/favicon/favicon-sp.ico" /><link rel="stylesheet" type="text/css" href="https://www.schwaebische-post.de/styles/screen-spgtwr.css?v=23fb856b115a5830ab9ff0f76f44b906" media="screen" /><link rel="stylesheet" type="text/css" href="https://www.schwaebische-post.de/styles/print-spgtwr.css?v=4d5e1e70f0f6ea35a15c7fe01154ff94" media="print" /><meta name="robots" content="index,follow,noarchive" /><link rel="manifest" href="https://www.schwaebische-post.de/manifest-sp.json" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-57.png" sizes="57x57" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-76.png" sizes="76x76" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-80.png" sizes="80x80" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-120.png" sizes="120x120" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-152.png" sizes="152x152" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-167.png" sizes="167x167" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-180.png" sizes="180x180" /><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-179734-1', 'auto');  // Replace with your property ID.
ga('require', 'linkid');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Elements/Pages/Articles/ArticleDetailPage');ga('set', 'dimension2', 'LOKAL');ga('set', 'dimension3', 'Aalen');ga('set', 'dimension5', '1870016');ga('set', 'dimension6', '2020-02-20 17:55:07');ga('set', 'dimension7', 'free');
ga('send', 'pageview');</script><script type="text/javascript"></script>
<link rel="alternate" type="application/rss+xml" title="RSS-Feed der Schwäbischen Post" href="https://www.schwaebische-post.de/rss/?startseite" />
<script src="https://www.schwaebische-post.de/scripts/svg4everybody.min.js"></script>
<script>svg4everybody();</script>

<script type="text/javascript" src="https://www.schwaebische-post.de/scripts/jquery.min.js"></script>
<script type="text/javascript"> httproot = 'https://www.schwaebische-post.de/'; </script>

<link rel="stylesheet" type="text/css" href="https://www.schwaebische-post.de/scripts/cookieconsent/cookieconsent.min.css" />
<script src="https://www.schwaebische-post.de/scripts/cookieconsent/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#ddd",
"text": "#000"
},
"button": {
"background": "#008abc",
"text": "#fff"
}
},
"theme": "classic",
//"position": "bottom-left",
"content": {
"message": "Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Weitere Informationen finden Sie in unserer ",
"dismiss": "Schließen",
"link": "Datenschutzerklärung.",
"href": "https://www.schwaebische-post.de/datenschutz/"
}
})});
</script>

<script type="text/javascript" src="https://www.schwaebische-post.de/scripts/default.js?v=df4547ec86a5908487860205771d712c"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" id="trfAdSetup" async
data-traffectiveConf='{"targeting":[{"key":"zone","values":null,"value":"sonstiges"},{"key":"region","values":null,"value":"Aalen"}],"dfpAdUrl":"\/21722726491\/schwaebische-post.de\/sonstiges"}'
src="//cdntrf.com/trf_schwaebischepost.js">
</script>
<script>
(function () {
var breakpoints = new Breakpoints(),
native_site_display = 'oms.schwaebische-post.de',
native_site_mobile = 'mew.oms.schwaebische-post.de',
native_zone = 'sonstiges',
native_site = breakpoints.isMaxWidth(Breakpoints.ARTICLE_2_COLUMNS) ? native_site_mobile : native_site_display;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</head>
<body class="object-sp page-default  ">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st": "schwabpo", // site/domain
"cp": "Reg_Aalen", // code
"oc": "Reg_Aalen", // old code KAT 1.2
"mg": "yes", // migration-mode
"sv": "ke", // keine Befragungseinladung ausliefern
"sc": "yes", // MCVD-Erweiterung (set cookie)
"co": "" // comment
};
iom.c(iam_data, 1);
</script>
<!--/SZM -->

<div class="page-header-banner-wrapper">
<header class="page-header">
<div class="page-header-logo">
<div class="main-logo main-logo-sp main-logo-season-default">
<a href="https://www.schwaebische-post.de/" title="Schwäbische Post &#150; Aalener Zeitung | Ellwanger Zeitung | Zeitung für den Ostalbkreis" class="main-logo-link">
<img src="https://www.schwaebische-post.de/images/layout/logo-sp-default.svg" alt="Schwäbische Post" class="main-logo-image" />
</a>
</div>

</div>
<div class="page-header-nav-search">
<div class="search-form">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<form action="https://www.schwaebische-post.de/suche/" method="get" class="search-form-wrapper">
<div class="search-form-container">
<input type="text" name="q" class="search-form-query-input" data-suggest="suggest_global" autocomplete="off" required />
<button type="submit" value="Suchen" class="search-form-button">Suchen</button>
</div>
</form>
</div>
</div>
<div class="page-header-nav-meta">
<nav class="page-header-nav-links">
<ul class="header-links">
<li class="header-links-item" data-key="jobs">
<a href="https://www.schwaebische-post.de/stellenangebote" target="_blank">Jobs</a>
</li><li class="header-links-item" data-key="immobilien">
<a href="https://www.schwaebische-post.de/immo" target="_blank">Immobilien</a>
</li><li class="header-links-item" data-key="trauer">
<a href="http://www.ostalbtrauer.de/Anzeige-suchen/_/_/_/_/14/1">Trauer</a>
</li><li class="header-links-item" data-key="kfz">
<a href="https://www.schwaebische-post.de/anzeigen/kfz-markt/">Kfz</a>
</li><li class="header-links-item header-links-item-prominent" data-key="abo">
<a href="https://www.schwaebische-post.de/aboshop">Aboshop</a>
</li><li class="header-links-item" data-key="epaper">
<a href="https://www.schwaebische-post.de/epaper" target="_blank">E-Paper</a>
</li>
</ul>
</nav>
<div class="page-header-nav-account">
<div class="account-menu account-menu-logged-out">
<div class="account-menu-header">
<a href="https://www.schwaebische-post.de/account/login/?backto=/rss/1870016/" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#login" />
</svg>
<span class="account-menu-accountname">Anmelden</span>
</a>
</div>
</div>
</div>
</div>
<div class="navigation-drawer">
<label for="navigation-drawer-toggle" class="navigation-drawer-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<input id="navigation-drawer-toggle" class="navigation-drawer-indicator" type="checkbox" name="menu-item-indicator" />
<label for="navigation-drawer-toggle" class="navigation-drawer-scrim"></label>
<div class="navigation-drawer-content">
<div class="navigation-drawer-content-header">
<label for="navigation-drawer-toggle" class="navigation-drawer-content-header-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowleft" />
</svg>
</label>
<div class="page-header-weather navigation-drawer-content-header-weather">
<aside class="weather-icon-widget">
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" class="weather-icon">
<g id="elements">

<g id="sun_medium">
<path fill="#FE0" d="M28 4l3.1 4.4L36 6.15l.5 5.37 5.36.5-2.27 4.9L44 20l-4.4 3.1 2.26 4.9-5.37.5-.5 5.36-4.9-2.27L28 36l-3.1-4.4-4.9 2.26-.5-5.37-5.36-.5 2.27-4.9L12 20l4.4-3.1-2.26-4.9 5.37-.5.5-5.36 4.9 2.27z"/>
<circle fill="#FD0" cx="28" cy="20" r="12"/>
</g>




<g id="cloud_a_light">
<path fill="#EEE" d="M32 20c-.93 0-1.82.17-2.66.46C27.9 16.7 24.28 14 20 14c-5.52 0-10 4.48-10 10-3.3 0-6 2.7-6 6s2.7 6 6 6h22c4.42 0 8-3.58 8-8s-3.58-8-8-8z"/>
</g>







</g>
</svg>
<span class="weather-icon-widget-location">Aalen</span>
<span class="weather-icon-widget-temperature">4°C</span>
<span class="weather-icon-widget-date edition-date">Donnerstag, 20. Februar 2020</span>
</aside>
</div>

</div>
<div class="page-header-nav-home">
<a href="https://www.schwaebische-post.de/meine-startseite/" title="Meine Startseite" class="page-header-nav-home-link a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#favorite" />
</svg>
<span>Meine Startseite</span>
</a>
</div>
<nav class="page-header-nav-main">
<ul class="main-nav" data-id="1" data-key="main-nav" data-level="0">
<li class="main-nav-item   current-parent" data-id="1" data-key="Ostalb">

<input id="main-nav-item-1" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-1" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Ostalb</span>

</label>
<ul class="main-nav-sub-menu" data-id="1" data-key="Ostalb" data-level="1">
<li class="main-nav-sub-menu-item  current " data-id="10" data-key="LOKAL-Aalen">

<a class="main-nav-sub-menu-item-link" href="/regional/aalen/">

<span>Aalen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="11" data-key="LOKAL-Bopfingen">

<a class="main-nav-sub-menu-item-link" href="/regional/bopfingen/">

<span>Bopfingen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="12" data-key="LOKAL-Ellwangen">

<a class="main-nav-sub-menu-item-link" href="/regional/ellwangen/">

<span>Ellwangen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="13" data-key="LOKAL-Härtsfeld">

<a class="main-nav-sub-menu-item-link" href="/regional/haertsfeld/">

<span>Härtsfeld</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="14" data-key="LOKAL-Kochertal">

<a class="main-nav-sub-menu-item-link" href="/regional/kochertal/">

<span>Kochertal</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="15" data-key="LOKAL-Rosenstein">

<a class="main-nav-sub-menu-item-link" href="/regional/rosenstein/">

<span>Rosenstein</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="16" data-key="LOKAL-Ostalbkreis">

<a class="main-nav-sub-menu-item-link" href="/regional/ostalbkreis/">

<span>Ostalbkreis</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="17" data-key="LOKAL-Schwäbisch Gmünd">

<a class="main-nav-sub-menu-item-link" href="/regional/schwaebisch-gmuend/">

<span>Schwäbisch Gmünd</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="18" data-key="LOKAL-Schwäbischer Wald">

<a class="main-nav-sub-menu-item-link" href="/regional/schwaebischer-wald/">

<span>Schwäbischer Wald</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="2">

<input id="main-nav-item-2" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-2" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Regional</span>

</label>
<ul class="main-nav-sub-menu" data-id="2" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="19" data-key="WIRTSCHAFT-Wirtschaft">

<a class="main-nav-sub-menu-item-link" href="/regional/wirtschaft/">

<span>Wirtschaft</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="20" data-key="JUGEND-Jugend">

<a class="main-nav-sub-menu-item-link" href="/regional/jugend/">

<span>Jugend</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="21" data-key="KULTUR-Kultur">

<a class="main-nav-sub-menu-item-link" href="/regional/kultur/">

<span>Kultur</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="22" data-key="Kirche-Kirche">

<a class="main-nav-sub-menu-item-link" href="/regional/kirche/">

<span>Kirche</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="23" data-key="LOKAL-Heidenheim">

<a class="main-nav-sub-menu-item-link" href="/regional/heidenheim/">

<span>Heidenheim</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="24" data-key="LOKAL-Stuttgart/Remstal">

<a class="main-nav-sub-menu-item-link" href="/regional/stuttgart-remstal/">

<span>Stuttgart/Remstal</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="25">

<a class="main-nav-sub-menu-item-link" href="/bildergalerien/">

<span>Bildergalerien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="26">

<a class="main-nav-sub-menu-item-link" href="/serien/kolumnen/">

<span>Kolumnen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="27" data-key="Serien">

<a class="main-nav-sub-menu-item-link" href="/serien/">

<span>Serien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="28">

<a class="main-nav-sub-menu-item-link" href="/regional/leserartikel/">

<span>Leserbeiträge</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="29">

<a class="main-nav-sub-menu-item-link" href="https://handelsregister.schwaebische-post.de/">

<span>Handelsregister</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="30" data-key="Vereine">

<a class="main-nav-sub-menu-item-link" href="/vereine/">

<span>Vereine</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="3">

<input id="main-nav-item-3" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-3" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>In- und Ausland</span>

</label>
<ul class="main-nav-sub-menu" data-id="3" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="31" data-key="SWP-Politik">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/politik/">

<span>Politik</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="32" data-key="SWP-Blick">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/blick/">

<span>Blick</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="33" data-key="SWP-Wirtschaft">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/wirtschaft/">

<span>Wirtschaft</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="34" data-key="SWP-Südwest">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/suedwest/">

<span>Südwest</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="35" data-key="SWP-Feuilleton">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/feuilleton/">

<span>Feuilleton</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="4">

<input id="main-nav-item-4" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-4" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Sport</span>

</label>
<ul class="main-nav-sub-menu" data-id="4" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="36" data-key="SPORT-Sport">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/">

<span>Regionalsport</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="37" data-key="SWP-Sport">

<a class="main-nav-sub-menu-item-link" href="/sport/ueberregional/">

<span>Überregionaler Sport</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="38">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/fussball/">

<span>Fußball</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="39">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/handball/">

<span>Handball</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="40">

<a class="main-nav-sub-menu-item-link" href="/regional/sport/tabellen/">

<span>Sporttabellen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="41">

<a class="main-nav-sub-menu-item-link" href="/regional/sport/serien/">

<span>Serien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="42">

<a class="main-nav-sub-menu-item-link" href="/vereine/vfr-aalen/">

<span>VfR Aalen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="43">

<a class="main-nav-sub-menu-item-link" href="http://www.fupa.net/kocher-rems" target="_blank">

<span>FuPa</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="5">

<input id="main-nav-item-5" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-5" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Top-Themen</span>

</label>
<ul class="main-nav-sub-menu" data-id="5" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="44">

<a class="main-nav-sub-menu-item-link" href="/serien/aalen-blueht-urzeitlich/">

<span>Aalen City blüht – urzeitlich</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="45">

<a class="main-nav-sub-menu-item-link" href="/serien/sommerinterviews/2019/">

<span>Aalener Sommerinterviews</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="46">

<a class="main-nav-sub-menu-item-link" href="/serien/das-stadtwerke-dossier/">

<span>Das Stadtwerke-Dossier</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="47">

<a class="main-nav-sub-menu-item-link" href="/events/lauf-gehts/">

<span>Lauf geht's</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="48">

<a class="main-nav-sub-menu-item-link" href="/app/">

<span>SchwäPo E-Paper App</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="49">

<a class="main-nav-sub-menu-item-link" href="/aktionen/newsletter/">

<span>SchwäPo-Newsletter-Service</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="6">

<input id="main-nav-item-6" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-6" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Themenwelten</span>

</label>
<ul class="main-nav-sub-menu" data-id="6" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="50">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/">

<span>Übersicht</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="51" data-key="THEMENWELT-Unternehmen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/unternehmen/">

<span>Unternehmen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="235" data-key="THEMENWELT-Beruf und Ausbildung">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/beruf-und-ausbildung/">

<span>Beruf & Ausbildung</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="52" data-key="THEMENWELT-Veranstaltungen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/veranstaltungen/">

<span>Veranstaltungen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="53" data-key="THEMENWELT-Freizeit und Reisen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/freizeit-und-reisen/">

<span>Freizeit & Reisen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="54" data-key="THEMENWELT-Kultur und Lifestyle">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/kultur-und-lifestyle/">

<span>Kultur & Lifestyle</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="55" data-key="THEMENWELT-Soziales und Gesundheit">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/soziales-und-gesundheit/">

<span>Soziales & Gesundheit</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="56" data-key="THEMENWELT-Bauen und Wohnen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/bauen-und-wohnen/">

<span>Bauen & Wohnen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="57" data-key="THEMENWELT-Kfz">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/kfz/">

<span>Kfz</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="58" data-key="THEMENWELT-Wirtschaft und Finanzen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/wirtschaft-und-finanzen/">

<span>Wirtschaft & Finanzen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="59" data-key="THEMENWELT-Infos und Tipps">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/infos-und-tipps/">

<span>Infos & Tipps</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="60">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/beilagen-und-magazine/">

<span>Beilagen & Magazine</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="7">

<input id="main-nav-item-7" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-7" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Freizeit</span>

</label>
<ul class="main-nav-sub-menu" data-id="7" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="61">

<a class="main-nav-sub-menu-item-link" href="/regional/freizeit/">

<span>Veranstaltungstipps</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="62">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/veranstaltungen/">

<span>Veranstaltungskalender</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="63">

<a class="main-nav-sub-menu-item-link" href="https://xaver.reservix.de/" target="_blank">

<span>XAVERticket</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="64">

<a class="main-nav-sub-menu-item-link" href="/regional/kultur/">

<span>Kultur</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="65">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/kinoprogramm/">

<span>Kino</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="66">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/tvprogramm/">

<span>TV-Programm</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="67" data-key="FREIZEIT-FreiZeit">

<a class="main-nav-sub-menu-item-link" href="/regional/freizeit/buecher/">

<span>Buchtipp</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="8" data-key="Anzeigen">

<input id="main-nav-item-8" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-8" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Anzeigen</span>

</label>
<ul class="main-nav-sub-menu" data-id="8" data-key="Anzeigen" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="68">

<a class="main-nav-sub-menu-item-link" href="/anzeigen/">

<span>Suchen & Aufgeben</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="69">

<a class="main-nav-sub-menu-item-link" href="/firmen/">

<span>Firmen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="70">

<a class="main-nav-sub-menu-item-link" href="/media-daten/">

<span>Media-Daten</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="9">

<input id="main-nav-item-9" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-9" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Service</span>

</label>
<ul class="main-nav-sub-menu" data-id="9" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="71">

<a class="main-nav-sub-menu-item-link" href="/aboshop">

<span>Aboshop</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="72">

<a class="main-nav-sub-menu-item-link" href="/app/">

<span>App</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="73">

<a class="main-nav-sub-menu-item-link" href="/archiv/">

<span>Archiv</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="74">

<a class="main-nav-sub-menu-item-link" href="/service/leserbonus/">

<span>Leserbonus</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="75" data-key="LESERREISEN-Leserreisen">

<a class="main-nav-sub-menu-item-link" href="/service/leserreisen/">

<span>Leserreisen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="76">

<a class="main-nav-sub-menu-item-link" href="/download/">

<span>PDF-Download</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="77">

<a class="main-nav-sub-menu-item-link" href="/redaktion/">

<span>Redaktion</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="78">

<a class="main-nav-sub-menu-item-link" href="https://www.sdz-medien.de/" target="_blank">

<span>Verlag</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="79">

<a class="main-nav-sub-menu-item-link" href="/zeitung-in-der-schule/">

<span>ZiS</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="80">

<a class="main-nav-sub-menu-item-link" href="/service/leserservice/zustellservice/">

<span>Zustellservice</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="81">

<a class="main-nav-sub-menu-item-link" href="/zusteller/">

<span>Zusteller werden</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="82">

<a class="main-nav-sub-menu-item-link" href="/hilfe/">

<span>Hilfe</span>

</a>

</li>
</ul>
</li>
</ul>
</nav>
<nav class="page-header-nav-services">
<ul class="services-menu">
<li class="services-menu-item">
<input id="services-menu-item-71905-0" class="services-menu-item-indicator" type="checkbox" />
<label for="services-menu-item-71905-0" class="services-menu-item-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<ul class="services-menu-sub-menu">
<li class="services-menu-sub-menu-item" data-key="abo">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/aboshop">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#abo-neubestellung" />
</svg>
<span>Aboshop</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="archiv">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/archiv/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#archive" />
</svg>
<span>Archiv</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="epaper">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/epaper" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#epaper" />
</svg>
<span>E-Paper</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="kontakt">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/kontakt/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#phone" />
</svg>
<span>Kontakt</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
<nav class="page-header-nav-advertisement">
<ul class="services-menu">
<li class="services-menu-item">
<input id="services-menu-item-52119-0" class="services-menu-item-indicator" type="checkbox" />
<label for="services-menu-item-52119-0" class="services-menu-item-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<ul class="services-menu-sub-menu">
<li class="services-menu-sub-menu-item" data-key="jobs">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/stellenangebote">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-stellenmarkt" />
</svg>
<span>Jobs</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="immobilien">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/immo">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-immobilien" />
</svg>
<span>Immobilien</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="kfz">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/anzeigen/kfz-markt/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-kfzmarkt" />
</svg>
<span>Kfz</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="trauer">
<a class="services-menu-sub-menu-item-link a-span" href="http://www.ostalbtrauer.de/Anzeige-suchen/_/_/_/_/14/1">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-trauer" />
</svg>
<span>Trauer</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</header>
</div>
<div id="traffective-ad-Billboard" style="display: none" class="Billboard "></div><div id="traffective-ad-Mobile_Pos1" style="display: none" class="Mobile_Pos1 "></div>
<div class="page-banner-wrapper">
<div class="page">
<div id="traffective-ad-WPSkyscraper" style="display: none" class="WPSkyscraper "></div><div id="traffective-ad-Skyscraper" style="display: none" class="Skyscraper "></div>
<div class="page-content">
<div class="page-secondary-nav">
<div class="page-secondary-nav-live-ticker">

</div>
<nav class="page-secondary-nav-breadcrumb">
<ul class="breadcrumb-menu">
<li class="breadcrumb-menu-title">Sie befinden sich hier</li>
<li class="breadcrumb-menu-item home">
<a href="https://www.schwaebische-post.de/">Startseite</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>
<li class="breadcrumb-menu-item">
<span>Regional</span>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li><li class="breadcrumb-menu-item">
<a href="/serien/">Serien</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li><li class="breadcrumb-menu-item current">
<a href="serien/polizeiberichte/">Polizeiberichte</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>




</ul>
</nav>
</div>
<main class="main-content " role="main"><article class="article article--detail" data-id="1870016" data-article-id="">
<header class="article-header">



<h1 class="article-main-headline">Zwei Verletzte bei Unfall mit Klein-Schulbus in Hammerstadt</h1>
<div class="article-post-headline">Der Schulbus kippte auf die linke Fahrzeugseite um und kam auf der Fahrbahn zum Liegen.</div>

</header>
<div class="article-gallery">
<div class="article-gallery-canvas">
<ul class="article-gallery-canvas-list">
<li class="article-gallery-canvas-list-item" id="article_gallery_media_1081297"></li>
<li class="article-gallery-canvas-list-item" id="article_gallery_media_1081298"></li>

</ul>
</div>
<div class="article-gallery-navigation">
<ul class="article-gallery-navigation-list">
<li class="article-gallery-navigation-list-item" data-target="article_gallery_media_1081297">
<figure class="article-gallery-media">
<div class="article-gallery-media-wrapper">
<div class="article-gallery-media-background">
<div class="article-gallery-media-background-content"></div>
</div>
<picture>
<img class="article-gallery-media-file" src="https://images1.schwaebische-post.de/images/articles/2020/thumbnails/1582214581_phpd6COq2.jpg" alt="" data-width="660" data-height="440" data-src="https://images1.schwaebische-post.de/images/articles/2020/1582214581_phpd6COq2.jpg" />
</picture>
</div>
<figcaption class="article-gallery-media-caption">
Foto: onw-images
<svg class="icon article-gallery-media-caption-trigger">
<use xlink:href="/images/layout/icons.svg#up" />
</svg>
</figcaption>
</figure>
</li>
<li class="article-gallery-navigation-list-item" data-target="article_gallery_media_1081298">
<figure class="article-gallery-media">
<div class="article-gallery-media-wrapper">
<div class="article-gallery-media-background">
<div class="article-gallery-media-background-content"></div>
</div>
<picture>
<img class="article-gallery-media-file" src="https://images1.schwaebische-post.de/images/articles/2020/thumbnails/1582214582_phpGFqgn7.jpg" alt="" data-width="660" data-height="440" data-src="https://images1.schwaebische-post.de/images/articles/2020/1582214582_phpGFqgn7.jpg" />
</picture>
</div>
<figcaption class="article-gallery-media-caption">
Foto: onw-images
<svg class="icon article-gallery-media-caption-trigger">
<use xlink:href="/images/layout/icons.svg#up" />
</svg>
</figcaption>
</figure>
</li>
</ul>
</div>
</div>

<div class="article-textbody">
<p><strong>Aalen-Hammerstadt.</strong> Am Donnerstagnachmittag gegen 16.20 Uhr stie&szlig; ein Klein-Schulbus und ein Pkw in Hammerstadt zusammen.&nbsp; Laut Polizeiinformationen fuhr ein 57-j&auml;hriger Fahrer eines VW-Busses von Affalterried kommend die Lettenbergstra&szlig;e entlang und wollte bei Hammerstadt an der dortigen Kreuzung die K 3326 &uuml;berqueren. Dabei &uuml;bersah er einen Pkw Fiat, der von Dewangen in Richtung Unterrombach gefahren ist. Die 22-j&auml;hrige Autofahrerin konnte dem querenden VW-Bus nicht mehr ausweichen. Das Ergebnis: Der Schulbus kippte auf die linke Fahrzeugseite um und kam auf der Fahrbahn zum Liegen, au&szlig;erdem wurden zwei Personen leicht verletzt. In dem Schulbus sa&szlig;en sieben Kinder im Alter von zw&ouml;lf bis 15 Jahren. Sechs davon sowie der Busfahrer blieben unverletzt. Die Autofahrerin und ein Kind wurden leicht verletzt und mussten vom Rettungsdienst in ein nahegelegenes Krankenhaus gebracht werden. Zur Bergung der Kinder wurde die &ouml;rtliche Feuerwehr hinzugezogen. Die unverletzten Mitfahrer wurden nach deren Bergung umgehend mit einem Ersatzbus nach Hause gebracht. Beide Fahrzeuge mussten abgeschleppt werden. Der Sachschaden bel&auml;uft sich auf ca. 31.000 Euro.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>



<footer class="article-footer">
<div class="article-copyright">
<span title="Dieser Artikel ist am 20.02.2020 erschienen.">
&copy; Schwäbische Post
20.02.2020 17:55
</span>
</div>
</footer>
</article>
<div class="article-addon" data-title="UserAssessmentAddOn" >
<div class="article-clicks">
<span title="Dieser Artikel wurde 2294 mal gelesen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>2294 Leser</span>
</span>
</div>
<div class="article-rating" id="AjaxVoting_1870016">
<span class="article-rating-title">Ist dieser Artikel lesenswert?</span>
<input class="rating" title="Diesen Artikel bewerten" type="number" min="0" max="5" step="0.5" data-category="article" data-item="1870016" value="4.0" />




</div>
</div>

<div class="article-addon" data-title="SocialSharingAddOn" >
<div class="shariff"
data-backend-url="https://shariff.schwaebische-post.de/"
data-url="https://www.schwaebische-post.de/1870016/"
data-media-url="https://images1.schwaebische-post.de/images/articles/2020/1582214581_phpd6COq2.jpg"
data-lang="de"
data-theme="white"
data-mail-url="mailto:"
data-mail-subject="Zwei Verletzte bei Unfall mit Klein-Schulbus in Hammerstadt - Schwäbische Post"
data-mail-body="Ich empfehle folgenden Artikel in der Schwäbischen Post:&#10;&#10;https://www.schwaebische-post.de/1870016/"
data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;,&quot;info&quot;]">
</div>
<script src="https://shariff.schwaebische-post.de/shariff.complete.js"></script>
</div>
<div class="article-addon" data-title="ArticleComplexAddOn" >
<div class="related-articles">
<h2 class="related-articles-headline">Mehr zum Thema</h2>
<ul class="related-articles-list">
<li class="related-articles-list-item">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
Alle Artikel der Serie
<a href="https://www.schwaebische-post.de/serien/polizeiberichte/">Polizeiberichte</a>
</li>


</ul>
</div>
</div>

<div class="article-addon" data-title="CommentsAddOn" >
<div class="article-comment-link">
<a class="a-span" href="/comment.php?aid=1870016&mode=create" title="Kommentar schreiben">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#edit" />
</svg>
<span>Kommentar schreiben</span>
</a>
</div>
<div class="article-comment-notification">
<form id="notification_comment" action="notification_manager.php?user_id=0&article_id=1870016&action=comment" method="post" class="article-comment-notification-form">
<input class="article-comment-notification-checkbox"
id="notification_comment_checkbox"
type="checkbox"
value="notification_comment"
 />
<label class="article-comment-notification-label"
for="notification_comment_checkbox">E-Mail bei neuen Kommentaren</label>
</form>
</div>
<div class="article-comments">
Zu diesem Artikel wurden noch keine Kommentare geschrieben.
</div>
</div>


<div class="article-addon" data-title="NewsletterAddOn" >
<style>
.newsletter-iframe-container {
display: table;
margin: 32px auto;
width: 100%;
height: 275px;
}
@media (max-width: 400px) {
.newsletter-iframe {
height: 400px;
}
}
@media (min-width: 401px) and (max-width: 540px) {
.newsletter-iframe {
height: 325px;
}
}
</style>
<div class="newsletter-iframe-container">
<iframe
class="newsletter-iframe"
scrolling="no"
style="border: none; overflow: hidden;"
src="https://widget.msgp.pl/?id=40635dbaa135e6d152.06728703"
width="100%"
height="275px"
}
></iframe>
</div>
</div>
<div class="article-addon" data-title="NativendoAddOn" >
<div id="nativendo-infeed-article" class="nativendo-widget"></div>
</div>
<div class="article-addon" data-title="PlistaAddOn" >
<div data-widget="plista_widget_underArticle"></div>
<div data-widget="plista_widget_belowArticle"></div>
<div data-widget="plista_widget_belowVideo"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
"publickey": "eaa844308275a91b772795d0942b693129820667",
"item": {
"objectid": "1870016",
"title": "Zwei Verletzte bei Unfall mit Klein-Schulbus in Hammerstadt",
"text": "Aalen-Hammerstadt. Am Donnerstagnachmittag gegen 16.20 Uhr stieß ein Klein-Schulbus und ein Pkw in Hammerstadt zusammen.  Laut Polizeiinformationen fuhr ein 57-jähriger Fahrer eines VW-Busses von Affalterried kommend die Lettenbergstraße entlang und w...",
"url": "https://www.schwaebische-post.de/aalen/zwei-verletzte-bei-unfall-mit-klein-schulbus-in-hammerstadt/1870016/",
"img": "https://images1.schwaebische-post.de/images/articles/2020/1582214581_phpd6COq2.jpg",
"category": "News",
"published_at": 1582217707,
"updated_at": 1582218316
},
"origin": "de"
}));
</script>
</div>

</main>
<aside class="meta-content ">
<div class="region-map-widget region-map-widget--aalen">
<h3 class="region-map-widget-title">Nachrichten <small>aus den Regionen</small></h3>
<div class="region-map-widget-content">

<div class="region-map-widget-map">
<div class="region-map region-map-ressort region-map-ressort-aalen"><div class="region-map-inner" style="padding-bottom: 117.20%"><svg version="1.1"
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
x="409px" y="299px" width="250px" height="293px"
viewBox="409 299 250 293"
enable-background="new 409 299 250 293"
preserveAspectRatio="xMinYMin meet"
xml:space="preserve">
<g id="Region_Shapes">
<path id="Region_Shape_Aalen" fill="#EEEEEE" d="M646.1,436.3l2.1-6.3
l-4.7-18.6l4.4-1.2v-5.1l-6.6-9.4l-7.5-5.1l7.3,0.3l8.6,0.3l-4.9-7.2l2.1-8.8l-2.5-2.8l-11.5-22l2.8-10.7l-2.4-0.6l-0.4-3.1
l3.7-2.5v-5l-8.7-2.2l0.7-2.9l-4.4-5.7l-4.6-4.4l-0.3-1.2l-3.5-4.7l-13-3.8l-4.4,9.2l-12.1,6.3l-13.4,5l-5.6,9.4l0,0l-4,1.6
l-15.3-0.9l-11.5-5.4l-5.9-6.9l-1.9-0.3l-0.3-12.6l-3.1-5.7l-0.3-4.5l-6.2,1.6l-4.7,2.5l-8.3,2.2l0.8,3.1l-3.1,5.1l-4.9,0.6l0.6,11
l-1.2,1.6l-12.2-0.6l-0.6,3.2l-4.7,1.9l-2.8-8.2l-11.5-4.1l-5.3,2.2l-2.7,1.1l0.2,0.9l-0.3-0.9l-1.5,0.5l-2.5-0.9l-14.9-5.7l-2-0.7
l-1.8,2.3l-8.7,14.4l-2.2,12l-5.6,6l-3.3,0.3h-3.9l-3.1,4.4l5.6,2.2l-1.6,2.2l1.6,5.9l-0.9,2.9l0.1,2.8l12.3,1.3l9.1,21.3l4.8,2
l-3,7.8l0.9,2.5v3.8h-2.5l13.1,11.6l5.5,1.9l-4,3.8l-2.2-0.4l-6.2-2.4l-0.6,14.2l1.3,13.8l1.2,1.6l4-1.2l2.2,0.6l2.5,2.8l-0.4,2.9
l1.3,7.9l-16.5,7.2l-0.6,1.9l0.9,13.5l-8.4,2.5l-1.2,12.6l-12.4,5.6l1.6,24.5l3.7,4.7l-2.2,2.2l8.7,8.6l10.2-1l18-5.1h0l13.9,15.7
l-1.8,19.2l1.8,8.7l9.6,4.9l-2.1-29l-0.9-5.6l5.9-17.7l9-6.2l12.5,2.8L513,547l0.6,17.4l8.3,2.1l18-2.8h1.5l2.5-2.5l13-15.5
l5.6,2.3l0.6,1.8h2.2l6.2,2.2l0.9-5l0.3-1.9l0.9-4.1l2.2-2.8l3.1,1l2.4,5l4.7-2.5l4.7,1.2l8.7-11l16.1-4.1l-3.4-5.3l4.9-8.2h2.8
l3.4-4l0.7-1.3l3.7-12l2.8-3.1l-0.6-3.1l0.9-2.8l14-13.5l7.2-21.4l7.6-8.4L646.1,436.3z" />







</g>

<g id="Region_Borders">
<path id="Region_Border_Aalen" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="1" d="M646.1,436.3l2.1-6.3
l-4.7-18.6l4.4-1.2v-5.1l-6.6-9.4l-7.5-5.1l7.3,0.3l8.6,0.3l-4.9-7.2l2.1-8.8l-2.5-2.8l-11.5-22l2.8-10.7l-2.4-0.6l-0.4-3.1
l3.7-2.5v-5l-8.7-2.2l0.7-2.9l-4.4-5.7l-4.6-4.4l-0.3-1.2l-3.5-4.7l-13-3.8l-4.4,9.2l-12.1,6.3l-13.4,5l-5.6,9.4l0,0l-4,1.6
l-15.3-0.9l-11.5-5.4l-5.9-6.9l-1.9-0.3l-0.3-12.6l-3.1-5.7l-0.3-4.5l-6.2,1.6l-4.7,2.5l-8.3,2.2l0.8,3.1l-3.1,5.1l-4.9,0.6l0.6,11
l-1.2,1.6l-12.2-0.6l-0.6,3.2l-4.7,1.9l-2.8-8.2l-11.5-4.1l-5.3,2.2l-2.7,1.1l0.2,0.9l-0.3-0.9l-1.5,0.5l-2.5-0.9l-14.9-5.7l-2-0.7
l-1.8,2.3l-8.7,14.4l-2.2,12l-5.6,6l-3.3,0.3h-3.9l-3.1,4.4l5.6,2.2l-1.6,2.2l1.6,5.9l-0.9,2.9l0.1,2.8l12.3,1.3l9.1,21.3l4.8,2
l-3,7.8l0.9,2.5v3.8h-2.5l13.1,11.6l5.5,1.9l-4,3.8l-2.2-0.4l-6.2-2.4l-0.6,14.2l1.3,13.8l1.2,1.6l4-1.2l2.2,0.6l2.5,2.8l-0.4,2.9
l1.3,7.9l-16.5,7.2l-0.6,1.9l0.9,13.5l-8.4,2.5l-1.2,12.6l-12.4,5.6l1.6,24.5l3.7,4.7l-2.2,2.2l8.7,8.6l10.2-1l18-5.1h0l13.9,15.7
l-1.8,19.2l1.8,8.7l9.6,4.9l-2.1-29l-0.9-5.6l5.9-17.7l9-6.2l12.5,2.8L513,547l0.6,17.4l8.3,2.1l18-2.8h1.5l2.5-2.5l13-15.5
l5.6,2.3l0.6,1.8h2.2l6.2,2.2l0.9-5l0.3-1.9l0.9-4.1l2.2-2.8l3.1,1l2.4,5l4.7-2.5l4.7,1.2l8.7-11l16.1-4.1l-3.4-5.3l4.9-8.2h2.8
l3.4-4l0.7-1.3l3.7-12l2.8-3.1l-0.6-3.1l0.9-2.8l14-13.5l7.2-21.4l7.6-8.4L646.1,436.3z" />







</g>
<g id="Positions">
<g id="Positions_Aalen">
<g id="Position_Aalen">
<circle cx="567.7" cy="405.8" r="8" />
</g>
<g id="Position_Dewangen">
<circle cx="480" cy="359.1" r="4" />
</g>
<g id="Position_Essingen">
<circle cx="484.3" cy="461.4" r="4" />
</g>
<g id="Position_Fachsenfeld">
<circle cx="514.3" cy="324.4" r="4" />
</g>
<g id="Position_Hofen">
<circle cx="593" cy="339.8" r="4" />
</g>
<g id="Position_Oberkochen">
<circle cx="574.7" cy="502.1" r="4" />
</g>
<g id="Position_Unterkochen">
<circle cx="612.7" cy="448.8" r="4" />
</g>
<g id="Position_Wasseralfingen">
<circle cx="560" cy="362.4" r="4" />
</g>
</g>







</g>
<g id="Labels">
<g id="Labels_Aalen">
<a xlink:href="https://www.schwaebische-post.de/regional/aalen/aalen/"><text id="Label_Aalen" transform="matrix(1 0 0 1 566 433)" text-anchor="middle" class="dominant-baseline-hanging">
<tspan>Aalen</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/aalen/dewangen/"><text id="Label_Dewangen" transform="matrix(1 0 0 1 499 376)" text-anchor="end" class="dominant-baseline-hanging">
<tspan>Dewangen</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/aalen/essingen/"><text id="Label_Essingen" transform="matrix(1 0 0 1 481 479)" text-anchor="middle" class="dominant-baseline-hanging">
<tspan>Essingen</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/aalen/fachsenfeld/"><text id="Label_Fachsenfeld" transform="matrix(1 0 0 1 511 342)" text-anchor="middle" class="dominant-baseline-hanging">
<tspan>Fachsenfeld</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/aalen/hofen/"><text id="Label_Hofen" transform="matrix(1 0 0 1 602 345)">
<tspan>Hofen</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/aalen/oberkochen/"><text id="Label_Oberkochen" transform="matrix(1 0 0 1 574 520)" text-anchor="middle" class="dominant-baseline-hanging">
<tspan>Oberkochen</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/aalen/unterkochen/"><text id="Label_Unterkochen" transform="matrix(1 0 0 1 605 466)" text-anchor="middle" class="dominant-baseline-hanging">
<tspan>Unterkochen</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/aalen/wasseralfingen/"><text id="Label_Wasseralfingen" transform="matrix(1 0 0 1 559 379)" text-anchor="middle" class="dominant-baseline-hanging">
<tspan>Wasseralfingen</tspan>
</text></a>
</g>







</g>


</svg></div></div>
</div>
<div class="region-map-widget-more">
<ul class="region-map-widget-more-list">
<li class="region-map-widget-more-list-item">
<a class="a-span" href="https://www.schwaebische-post.de/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowleft" />
</svg>
<span>Zurück zur Startseite</span>
</a>
</li>
</ul>
</div>
</div>
</div><div class="articles-mrlc-widget">
<h3 class="articles-mrlc-widget-header">
Meistgelesene Artikel
<small>aus Aalen</small>
</h3>
<div class="articles-mrlc-widget-content">
<div id="most-read">
<ul class="articles-mrlc-widget-list">
<li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Aalen</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1868139/">Polizei stoppt zwei Autofahrer: Fahrten unter Alkohol- und Drogeneinfluss</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>3419 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Aalen</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1869612/">Mehrere Unfälle auf der A7 wegen  Schneeglätte</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>3354 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Aalen</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1868570/">Gegen die Bundeswehr als Arbeitgeber</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>3068 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Aalen</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1867088/">Aalens B-Elf schlägt Essingen klar - hier gibt's den Liveticker zum Nachlesen</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>2907 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Aalen</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1866323/">Sauna gerät 
in Brand</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>2782 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Aalen</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1867072/">Überfall scheitert - Mitarbeiter verscheucht Räuber mit Besen</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>2684 Leser</span>
</span>
</li>


</ul>
</div>
</div>
</div><div id="traffective-ad-Rectangle_1" style="display: none" class="Rectangle_1 "></div><div id="traffective-ad-Mobile_Pos2" style="display: none" class="Mobile_Pos2 "></div><div class="advertisement-widget">
<h3 class="advertisement-widget-header">Geschäftsanzeigen <small> aus Aalen</small></h3>
<div class="advertisement-widget-content">
<figure class="advertisement-widget-image"
data-id="143972"
data-order-number="2020-335477"
data-column-count="2">
<a href="/media/advertisements/2020/335477/2020-335477-A.pdf" target="_blank">
<img class="advertisement-widget-image-file"
src="/media/advertisements/2020/335477/2020-335477-A.440.jpg"
alt="Raumausstattung &ndash; Harald Krauß" />
</a>

<figcaption class="advertisement-widget-image-caption">
Raumausstattung &ndash; Harald Krauß
</figcaption>
</figure>
<ul class="more-link-list">
<li class="more-link-list-item">
<a class="a-span" href="/anzeigen/geschaeftsanzeigen/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
<span>Alle Geschäftsanzeigen von heute</span>
</a>
</li>

</ul>
</div>
</div><div class="local-advertisement">
<iframe sandbox="allow-popups allow-same-origin allow-scripts allow-top-navigation allow-forms"	src="https://www.schwaebische-post.de/cms/banners/marketing/2/index-sp.htm"
class="local-advertisement-content">
</iframe>
</div><div class="local-advertisement">
<iframe sandbox="allow-popups allow-same-origin allow-scripts allow-top-navigation allow-forms"	src="https://www.schwaebische-post.de/cms/banners/vertrieb/2/index-sp.htm"
class="local-advertisement-content">
</iframe>
</div><div id="traffective-ad-Rectangle_2" style="display: none" class="Rectangle_2 "></div><div id="traffective-ad-Mobile_Pos3" style="display: none" class="Mobile_Pos3 "></div><div class="local-advertisement">
<iframe sandbox="allow-popups allow-same-origin allow-scripts allow-top-navigation allow-forms"	src="https://www.schwaebische-post.de/cms/banners/redaktion/2/index-sp.htm"
class="local-advertisement-content">
</iframe>
</div><div class="local-advertisement">
<iframe sandbox="allow-popups allow-same-origin allow-scripts allow-top-navigation allow-forms"	src="https://www.schwaebische-post.de/cms/banners/events/2/index-sp.htm"
class="local-advertisement-content">
</iframe>
</div><div class="service-widget">
<ul class="service-widget-tabs">
<li class="service-widget-tabs-item active">
<a href="#service-wetter">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#weather" />
</svg>
<span>Wetter</span>
</a>
</li>
<li class="service-widget-tabs-item">
<a href="#service-veranstaltungen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#calendar" />
</svg>
<span>Veranstaltungen</span>
</a>
</li>
<li class="service-widget-tabs-item">
<a href="#service-notfall">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#hospital" />
</svg>
<span>Notfall</span>
</a>
</li>
</ul>
<div class="service-widget-content">
<div class="service-widget-content-section active" id="service-wetter">
<div class="weather">
<div class="weather-webcam">
<a href="http://www.aalen.de/webcam-am-rathaus.760.htm" target="_blank">
<img src="https://www.schwaebische-post.de/images/wetter/1582221725-sp.jpg" alt="Aalen Marktplatz Süd" title="Aalen Marktplatz Süd" />
</a>
</div>
<iframe sandbox="allow-scripts" src="https://www.schwaebische-post.de/tools/weather/?weatherid=1000000001" class="weather-compact" scrolling="no"></iframe>
</div>
<div class="weather-blog">
<h3 class="weather-blog-headline">Wetter-Blog Ostalb</h3>
<ul class="weather-blog-list">
<li class="weather-blog-list-item">
<a href="https://www.schwaebische-post.de/1869817/">Am Donnerstag ist es meist trocken</a>
</li>
</ul>
</div>
</div>
<div class="service-widget-content-section" id="service-veranstaltungen">
<div class="events-widget-calendar" id="events-widget-calendar"><table class="calendar"><thead><tr class="calendar-header"><td colspan="7"><span class="calendar-header-title">Februar 2020</span><a class="calendar-header-link-next" href="javascript:void(0)" onclick="Vera_ChangeMonth(3, 2020)" title="Nächster Monat"><svg class="icon" aria-hidden="true"><use xlink:href="/images/layout/icons.svg#right"></use></svg></a></td></tr><tr class="calendar-weekdays"><td class="calendar-weekday">Mo</td><td class="calendar-weekday">Di</td><td class="calendar-weekday">Mi</td><td class="calendar-weekday">Do</td><td class="calendar-weekday">Fr</td><td class="calendar-weekday">Sa</td><td class="calendar-weekday">So</td></tr></thead><tbody><tr class="calendar-week"><td class="calendar-day ">&nbsp;</td><td class="calendar-day ">&nbsp;</td><td class="calendar-day ">&nbsp;</td><td class="calendar-day ">&nbsp;</td><td class="calendar-day ">&nbsp;</td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=1&amp;month=2&amp;year=2020">1</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=2&amp;month=2&amp;year=2020">2</a></td></tr><tr class="calendar-week"><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=3&amp;month=2&amp;year=2020">3</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=4&amp;month=2&amp;year=2020">4</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=5&amp;month=2&amp;year=2020">5</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=6&amp;month=2&amp;year=2020">6</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=7&amp;month=2&amp;year=2020">7</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=8&amp;month=2&amp;year=2020">8</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=9&amp;month=2&amp;year=2020">9</a></td></tr><tr class="calendar-week"><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=10&amp;month=2&amp;year=2020">10</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=11&amp;month=2&amp;year=2020">11</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=12&amp;month=2&amp;year=2020">12</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=13&amp;month=2&amp;year=2020">13</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=14&amp;month=2&amp;year=2020">14</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=15&amp;month=2&amp;year=2020">15</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=16&amp;month=2&amp;year=2020">16</a></td></tr><tr class="calendar-week"><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=17&amp;month=2&amp;year=2020">17</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=18&amp;month=2&amp;year=2020">18</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=19&amp;month=2&amp;year=2020">19</a></td><td class="calendar-day current"><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=20&amp;month=2&amp;year=2020">20</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=21&amp;month=2&amp;year=2020">21</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=22&amp;month=2&amp;year=2020">22</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=23&amp;month=2&amp;year=2020">23</a></td></tr><tr class="calendar-week"><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=24&amp;month=2&amp;year=2020">24</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=25&amp;month=2&amp;year=2020">25</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=26&amp;month=2&amp;year=2020">26</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=27&amp;month=2&amp;year=2020">27</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=28&amp;month=2&amp;year=2020">28</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=29&amp;month=2&amp;year=2020">29</a></td><td class="calendar-day ">&nbsp;</td></tr></tbody></table></div>
<ul class="events-widget-links">
<li class="events-widget-links-item">
<a href="https://www.schwaebische-post.de/veranstaltungen/kinoprogramm/" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#kino" />
</svg>
<span>Kinoprogramm</span>
</a>
</li>
<li class="events-widget-links-item">
<a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=20&amp;month=2&amp;year=2020&amp;calender_month=2&amp;calender_year=2020&amp;art=3" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#oeffnungszeiten" />
</svg>
<span>Öffnungszeiten</span>
</a>
</li>
<li class="events-widget-links-item">
<a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<span>Suchen</span>
</a>
</li>
</ul>
</div>
<div class="service-widget-content-section" id="service-notfall">
<div class="emergency">
<ul class="emergency-list">
<li class="emergency-list-item">
<span class="emergency-title">Notarzt und Feuerwehr</span>
<span class="emergency-content">Tel. 112</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notruf Polizei</span>
<span class="emergency-content">Tel. 110</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Ärztlicher Bereitschaftsdienst</span>
<span class="emergency-content">Tel. 116 117</span>
<small class="emergency-info">
<a href="http://www.116117info.de/" target="_blank">Wann rufen Sie die 116 117 an?</a>
</small>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notdienst Zahnarzt</span>
<span class="emergency-content">Tel. (0711) 7877788</span>
<small class="emergency-info">an Wochenenden und Feiertagen</small>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notdienst Augenarzt</span>
<span class="emergency-content">Tel. (01805) 0 11 20 98</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notruf Vergiftungen</span>
<span class="emergency-content">Tel. (0761) 19240</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Telefon-Seelsorge</span>
<span class="emergency-content">Tel. (08 00) 111 0 111<br/>oder 111 0 222</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Gynäkologischer Notfall</span>
<span class="emergency-content">Tel. (01805) 932293</span>
</li>





</ul>
<p class="emergency-text">
<a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=20&amp;month=2&amp;year=2020&amp;calender_month=2&amp;calender_year=2020&amp;art=2" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<span>Rat und Tat</span>
</a>
</p>
</div>
</div>
</div>
</div><div id="traffective-ad-Rectangle_3" style="display: none" class="Rectangle_3 "></div><div id="traffective-ad-Mobile_Pos4" style="display: none" class="Mobile_Pos4 "></div><div class="links-widget">
<h3 class="links-widget-header">Ostalb-Links</h3>
<div class="links-widget-content">
<ul class="link-list basic-nav" data-id="-1" data-key="Models\Navigation\Navigation:-1" data-level="0">
<li class="basic-nav-item link-list-2-col-item  " data-id="-1" data-key="Models\Navigation\NavigationItem:-1">
<a class="basic-nav-item-link a-span" href="https://www.schwaebische-post.de/firmen/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Firmen</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-2" data-key="Models\Navigation\NavigationItem:-2">
<a class="basic-nav-item-link a-span" href="http://www.gelbeseiten.de/yp/quick.yp?location=Aalen" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Gelbe Seiten</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-3" data-key="Models\Navigation\NavigationItem:-3">
<a class="basic-nav-item-link a-span" href="http://handelsregister.schwaebische-post.de/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Handelsregister</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-4" data-key="Models\Navigation\NavigationItem:-4">
<a class="basic-nav-item-link a-span" href="http://www.sdz-medien.de/medien/wirtschaftszeitungen/#tab-3ab6b6d6088ee9fb920" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>IHK Ostwürttemberg</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-5" data-key="Models\Navigation\NavigationItem:-5">
<a class="basic-nav-item-link a-span" href="http://mnz.lubw.baden-wuerttemberg.de/messwerte/aktuell/statDEBW029.htm" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Luftmessdaten</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-6" data-key="Models\Navigation\NavigationItem:-6">
<a class="basic-nav-item-link a-span" href="http://www.ostalbkreis.de/sixcms/detail.php?template=index_start" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Ostalbkreis</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-7" data-key="Models\Navigation\NavigationItem:-7">
<a class="basic-nav-item-link a-span" href="http://www.ostwuerttemberg.info/index_content.php?con=linksow" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Städte &amp; Gemeinden</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-8" data-key="Models\Navigation\NavigationItem:-8">
<a class="basic-nav-item-link a-span" href="http://www.radarfalle.de/cgi-bin/db/search.cgi?query=Ostalbkreis&amp;art=GA&amp;land=&amp;func=landkreis&amp;skin=normal2&amp;von=0&amp;cs=" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Radarfallen</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-9" data-key="Models\Navigation\NavigationItem:-9">
<a class="basic-nav-item-link a-span" href="http://www.ostwuerttemberg.info/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Statistik</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-10" data-key="Models\Navigation\NavigationItem:-10">
<a class="basic-nav-item-link a-span" href="http://www.clever-tanken.de/liste_payed.asp?ort=735&amp;typ=Super&amp;image1.x=65&amp;image1.y=3" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Tanken</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-11" data-key="Models\Navigation\NavigationItem:-11">
<a class="basic-nav-item-link a-span" href="http://www.dasoertliche.de/Controller?ci=Aalen" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Telefonbuch</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-12" data-key="Models\Navigation\NavigationItem:-12">
<a class="basic-nav-item-link a-span" href="http://www.wetterglas.de/wwo/ostalbwetter.htm" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Wetterstationen</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-13" data-key="Models\Navigation\NavigationItem:-13">
<a class="basic-nav-item-link a-span" href="http://www.goa-online.de/privat/abfuhrkalender/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>GOA Abfallkalender</span>

</a>

</li>
</ul>
</div>
</div><div class="tagesessen-widget">
<h3 class="tagesessen-widget-title">
<span class="tagesessen-widget-title-text">Tagesessen <span>|&nbsp;heute</span></span>
</h3>
<div class="tagesessen-widget-content">
<a href="https://www.schwaebische-post.de/tagesessen/" target="_blank" class="tagesessen-widget-link">
<svg class="tagesessen-widget-icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#restaurant"></use>
</svg>
</a>
</div>
</div><div id="traffective-ad-Rectangle_4" style="display: none" class="Rectangle_4 "></div>
</aside>
</div>
<div class="OUTBRAIN" data-src="https://www.schwaebische-post.de/rss/1870016/" data-widget-id="SF_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<footer class="page-footer">
<div class="page-footer-top-link">
<a href="javascript:window.scrollTo(0, 0)" title="Seitenanfang">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#up" />
</svg>
</a>
</div>
<div class="page-footer-links-wrapper">
<div class="page-footer-logo page-footer-logo-sp">
<a href="https://www.schwaebische-post.de/" class="page-footer-logo-link">
<img src="https://www.schwaebische-post.de/images/layout/logo-sp-default.svg" alt="Schwäbische Post" class="page-footer-logo-image" />
</a>
</div>
<div class="page-footer-nav-social">
<ul class="social-links" data-id="-2" data-key="Models\Navigation\Navigation:-2" data-level="0">
<li class="social-links-item   " data-id="-14" data-key="Models\Navigation\NavigationItem:-14">
<a class="social-links-item-link a-span" href="https://www.schwaebische-post.de/rss/?startseite">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#rss"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-15" data-key="Models\Navigation\NavigationItem:-15">
<a class="social-links-item-link a-span" href="https://www.facebook.com/schwaepo" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#facebook"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-16" data-key="Models\Navigation\NavigationItem:-16">
<a class="social-links-item-link a-span" href="https://twitter.com/schwaepo" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#twitter"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-17" data-key="Models\Navigation\NavigationItem:-17">
<a class="social-links-item-link a-span" href="https://www.schwaebische-post.de/aktionen/newsletter/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#messenger"/>
</svg>
</a>

</li>
</ul>
</div>
<ul class="page-footer-links">
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/impressum/">Impressum</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/kontakt/">Kontakt</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/datenschutz/">Datenschutz</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/archiv/">Archiv</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/media-daten/">Media-Daten</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/rss/?startseite">RSS</a>
</li>
</ul>
</div>
<div class="page-footer-info">
<p class="page-footer-info-copyright">&copy; Copyright 2003&ndash;2020 SDZ Druck und Medien GmbH. Alle Rechte vorbehalten</p>
<p class="page-footer-info-edition">Schwäbische Post &#150; Aalener Zeitung | Ellwanger Zeitung | Zeitung für den Ostalbkreis</p>
</div>
</footer>
</div>
</div>
<div id="traffective-ad-OutOfPage" style="display: none" class="OutOfPage "></div>
</body>
</html>