<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Betrunkener Pedelec-Fahrer stürzt und verletzt sich - Schwäbische Post</title>
<base href="https://www.schwaebische-post.de/" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="language" content="de" />
<meta name="revisit-after" content="1 day" />
<meta name="author" content="SDZ Druck und Medien GmbH" />
<meta name="description" content="Der 43-J&auml;hrige muss nun mit einer Anzeige wegen Trunkenheit im Verkehr rechnen.&nbsp;" />
<meta name="x-sp-httphost" content="www11" />
<meta name="x-sp-clientip" content="107.23.218.4" />
<meta name="x-taid" content="d42071211f04494a5cb6769e2a0be861" />
<meta property="fb:pages" content="431410340537">

<meta property="og:type" content="article" /><meta property="og:title" content="Betrunkener Pedelec-Fahrer stürzt und verletzt sich" /><meta property="og:site_name" content="Schwäbische Post" /><meta property="og:url" content="https://www.schwaebische-post.de/1915636/" /><meta property="og:image" content="https://www.schwaebische-post.de//images/articles/2020/1597477944_phpTMYq2h.jpg" /><meta property="og:description" content="Der 43-J&amp;auml;hrige muss nun mit einer Anzeige wegen Trunkenheit im Verkehr rechnen.&amp;nbsp;" /><meta property="article:author" content="https://www.facebook.com/schwaepo" /><meta property="article:section" content="Bopfingen" /><meta property="article:published_time" content="2020-08-15T09:40:40+02:00" /><meta property="article:modified_time" content="2020-08-15T09:53:12+02:00" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Betrunkener Pedelec-Fahrer stürzt und verletzt sich" /><meta property="twitter:url" content="https://www.schwaebische-post.de/1915636/" /><meta property="twitter:image" content="https://www.schwaebische-post.de//images/articles/2020/1597477944_phpTMYq2h.jpg" /><meta property="twitter:description" content="Der 43-J&amp;auml;hrige muss nun mit einer Anzeige wegen Trunkenheit im Verkehr rechnen.&amp;nbsp;" /><script type="text/javascript">(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
upScore({
config: {
domain: 'schwaebische-post.de',
article: '.article',
track_positions: false,
},
data: {
section: 'Aufhausen,Bopfingen',
object_id: '1915636',
pubdate: '2020-08-15T09:40+02:00',
author: '',
object_type: 'article',
custom_source: 'online_editor',
custom_locked: 0,
custom_paywall_unlocked: 1,
}
});</script><link rel="canonical" href="https://www.schwaebische-post.de/1915636/" /><script type="application/ld+json">{
    "@type": "NewsArticle",
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@context": "http://schema.org",
        "@id": "https://www.schwaebische-post.de/1915636/"
    },
    "headline": "Betrunkener Pedelec-Fahrer st\u00fcrzt und verletzt sich",
    "dateline": "Aufhausen",
    "printSection": "Bopfingen",
    "image": [
        "https://www.schwaebische-post.de//images/articles/2020/1597477944_phpTMYq2h.jpg"
    ],
    "datePublished": "2020-08-15T09:40:40+02:00",
    "dateModified": "2020-08-15T09:53:12+02:00",
    "author": {
        "@type": "Organization",
        "@context": "http://schema.org",
        "name": "Schw\u00e4bische Post",
        "logo": {
            "@type": "ImageObject",
            "@context": "http://schema.org",
            "url": "https://images1.schwaebische-post.de/images/layout/logo-sp-default.png"
        }
    },
    "publisher": {
        "@type": "Organization",
        "@context": "http://schema.org",
        "name": "Schw\u00e4bische Post",
        "logo": {
            "@type": "ImageObject",
            "@context": "http://schema.org",
            "url": "https://images1.schwaebische-post.de/images/layout/logo-sp-default.png"
        }
    },
    "description": "Der 43-J\u0026auml;hrige muss nun mit einer Anzeige wegen Trunkenheit im Verkehr rechnen.\u0026nbsp;"
}</script><script type="application/ld+json">{
    "@type": "BreadcrumbList",
    "@context": "http://schema.org",
    "itemListElement": [
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 1,
            "item": {
                "@id": "https://www.schwaebische-post.de/",
                "name": "Regional"
            }
        },
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 2,
            "item": {
                "@id": "https://www.schwaebische-post.de//serien/",
                "name": "Serien"
            }
        },
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 3,
            "item": {
                "@id": "https://www.schwaebische-post.de/serien/polizeiberichte/",
                "name": "Polizeiberichte"
            }
        }
    ]
}</script><link rel="shortcut icon" href="https://www.schwaebische-post.de/images/favicon/favicon-sp.ico" /><link rel="stylesheet" type="text/css" href="https://www.schwaebische-post.de/styles/screen-spgtwr.css?v=330b75932220b6f90e8f28b1ff43d23e" media="screen" /><link rel="stylesheet" type="text/css" href="https://www.schwaebische-post.de/styles/print-spgtwr.css?v=4d5e1e70f0f6ea35a15c7fe01154ff94" media="print" /><meta name="robots" content="index,follow,noarchive" /><link rel="manifest" href="https://www.schwaebische-post.de/manifest-sp.json" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-57.png" sizes="57x57" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-76.png" sizes="76x76" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-80.png" sizes="80x80" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-120.png" sizes="120x120" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-152.png" sizes="152x152" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-167.png" sizes="167x167" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-180.png" sizes="180x180" /><script type="text/javascript">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-179734-1', 'auto', {'allowLinker': true});
ga('create', 'UA-146520385-1', 'auto', 'aboshopTracker');
ga('require', 'linker');
ga('linker:autoLink', ['aboshop.schwaebische-post.de'] );
ga('require', 'linkid');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Elements/Pages/Articles/ArticleDetailPage');ga('set', 'dimension2', 'LOKAL');ga('set', 'dimension3', 'Bopfingen');ga('set', 'dimension5', '1915636');ga('set', 'dimension8', 'Betrunkener Pedelec-Fahrer stürzt und verletzt sich');ga('set', 'dimension6', '2020-08-15 09:40:40');ga('set', 'dimension7', 'free');ga('set', 'dimension4', 'Aufhausen');ga('set', 'dimension9', 'Nicht-Abonnent');ga('set', 'dimension10', 'nicht eingeloggt');



ga('send', 'pageview');</script><script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBXGDJN');</script>
<link rel="alternate" type="application/rss+xml" title="RSS-Feed der Schwäbischen Post" href="https://www.schwaebische-post.de/rss/?startseite" />
<script src="https://www.schwaebische-post.de/scripts/svg4everybody.min.js"></script>
<script>svg4everybody();</script>

<script type="text/javascript" src="https://www.schwaebische-post.de/scripts/jquery.min.js"></script>
<script type="text/javascript"> httproot = 'https://www.schwaebische-post.de/'; </script>

<link rel="stylesheet" type="text/css" href="https://www.schwaebische-post.de/scripts/cookieconsent/cookieconsent.min.css" />
<script src="https://www.schwaebische-post.de/scripts/cookieconsent/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
"palette": {
"popup": {
"background": "#ddd",
"text": "#000"
},
"button": {
"background": "#008abc",
"text": "#fff"
}
},
"theme": "classic",
//"position": "bottom-left",
"content": {
"message": "Um Ihnen eine optimale Nutzererfahrung zu bieten, verwendet diese Website Cookies. Weitere Informationen finden Sie in unserer ",
"dismiss": "Schließen",
"link": "Datenschutzerklärung.",
"href": "https://www.schwaebische-post.de/datenschutz/"
}
})});
</script>

<script type="text/javascript" src="https://www.schwaebische-post.de/scripts/default.js?v=9dac0b901bd977f6812ba8461ac7735d"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" id="trfAdSetup" async
data-traffectiveConf='{"targeting":[{"key":"zone","values":null,"value":"sonstiges"},{"key":"region","values":["Bopfingen","Aufhausen"],"value":null}],"dfpAdUrl":"\/21722726491\/schwaebische-post.de\/sonstiges"}'
src="//cdntrf.com/trf_schwaebischepost.js">
</script>
<script>
(function () {
var breakpoints = new Breakpoints(),
native_site_display = 'oms.schwaebische-post.de',
native_site_mobile = 'mew.oms.schwaebische-post.de',
native_zone = 'sonstiges',
native_site = breakpoints.isMaxWidth(Breakpoints.ARTICLE_2_COLUMNS) ? native_site_mobile : native_site_display;
var s = document.createElement('script');
s.type = 'text/javascript';
s.async = true;
s.src = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</head>
<body class="object-sp page-default  ">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st": "schwabpo", // site/domain
"cp": "Reg_Bopf", // code
"oc": "Reg_Bopf", // old code KAT 1.2
"mg": "yes", // migration-mode
"sv": "ke", // keine Befragungseinladung ausliefern
"sc": "yes", // MCVD-Erweiterung (set cookie)
"co": "" // comment
};
iom.c(iam_data, 1);
</script>
<!--/SZM -->
<noscript><iframe sandbox="allow-scripts" src="https://www.googletagmanager.com/ns.html?id=GTM-WBXGDJN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page-header-banner-wrapper">
<header class="page-header">
<div class="page-header-logo">
<div class="main-logo main-logo-sp main-logo-season-default">
<a href="https://www.schwaebische-post.de/" title="Schwäbische Post &#150; Aalener Zeitung | Ellwanger Zeitung | Zeitung für den Ostalbkreis" class="main-logo-link">
<img src="https://www.schwaebische-post.de/images/layout/logo-sp-default.svg" alt="Schwäbische Post" class="main-logo-image" />
</a>
</div>

</div>
<div class="page-header-nav-search">
<div class="search-form">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<form action="https://www.schwaebische-post.de/suche/" method="get" class="search-form-wrapper">
<div class="search-form-container">
<input type="text" name="q" class="search-form-query-input" data-suggest="suggest_global" autocomplete="off" required />
<button type="submit" value="Suchen" class="search-form-button">Suchen</button>
</div>
</form>
</div>
</div>
<div class="page-header-nav-meta">
<nav class="page-header-nav-links">
<ul class="header-links">
<li class="header-links-item" data-key="jobs">
<a href="https://www.schwaebische-post.de/stellenangebote" target="_blank">Jobs</a>
</li><li class="header-links-item" data-key="immobilien">
<a href="https://www.schwaebische-post.de/anzeigen/immobilien/">Immobilien</a>
</li><li class="header-links-item" data-key="trauer">
<a href="https://www.ostalbtrauer.de" target="_blank">Trauer</a>
</li><li class="header-links-item" data-key="kfz">
<a href="https://www.schwaebische-post.de/anzeigen/kfz-markt/">Kfz</a>
</li><li class="header-links-item" data-key="newsletter">
<a href="https://www.schwaebische-post.de/newsletter/">Newsletter</a>
</li><li class="header-links-item header-links-item-prominent" data-key="abo">
<a href="https://aboshop.schwaebische-post.de" target="_blank">Aboshop</a>
</li><li class="header-links-item" data-key="epaper">
<a href="https://www.schwaebische-post.de/epaper" target="_blank">E-Paper</a>
</li>
</ul>
</nav>
<div class="page-header-nav-account">
<div class="account-menu account-menu-logged-out">
<div class="account-menu-header">
<a href="https://www.schwaebische-post.de/account/login/?backto=/rss/1915636/" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#login" />
</svg>
<span class="account-menu-accountname">Anmelden</span>
</a>
</div>
</div>
</div>
</div>
<div class="navigation-drawer">
<label for="navigation-drawer-toggle" class="navigation-drawer-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<input id="navigation-drawer-toggle" class="navigation-drawer-indicator" type="checkbox" name="menu-item-indicator" />
<label for="navigation-drawer-toggle" class="navigation-drawer-scrim"></label>
<div class="navigation-drawer-content">
<div class="navigation-drawer-content-header">
<label for="navigation-drawer-toggle" class="navigation-drawer-content-header-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowleft" />
</svg>
</label>
<div class="page-header-weather navigation-drawer-content-header-weather">
<aside class="weather-icon-widget">
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" class="weather-icon">
<g id="elements">

<g id="sun_medium">
<path fill="#FE0" d="M28 4l3.1 4.4L36 6.15l.5 5.37 5.36.5-2.27 4.9L44 20l-4.4 3.1 2.26 4.9-5.37.5-.5 5.36-4.9-2.27L28 36l-3.1-4.4-4.9 2.26-.5-5.37-5.36-.5 2.27-4.9L12 20l4.4-3.1-2.26-4.9 5.37-.5.5-5.36 4.9 2.27z"/>
<circle fill="#FD0" cx="28" cy="20" r="12"/>
</g>



<g id="cloud_a_dark">
<path fill="#CCC" d="M32 20c-.93 0-1.82.17-2.66.46C27.9 16.7 24.28 14 20 14c-5.52 0-10 4.48-10 10-3.3 0-6 2.7-6 6s2.7 6 6 6h22c4.42 0 8-3.58 8-8s-3.58-8-8-8z"/>
</g>








</g>
</svg>
<span class="weather-icon-widget-location">Aalen</span>
<span class="weather-icon-widget-temperature">21°C</span>
<span class="weather-icon-widget-date edition-date">Samstag, 15. August 2020</span>
</aside>
</div>

</div>
<div class="page-header-nav-home">
<a href="https://www.schwaebische-post.de/meine-startseite/" title="Meine Startseite" class="page-header-nav-home-link a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#favorite" />
</svg>
<span>Meine Startseite</span>
</a>
</div>
<nav class="page-header-nav-main">
<ul class="main-nav" data-id="1" data-key="main-nav" data-level="0">
<li class="main-nav-item   current-parent" data-id="1" data-key="Ostalb">

<input id="main-nav-item-1" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-1" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Ostalb</span>

</label>
<ul class="main-nav-sub-menu" data-id="1" data-key="Ostalb" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="10" data-key="LOKAL-Aalen">

<a class="main-nav-sub-menu-item-link" href="/regional/aalen/">

<span>Aalen</span>

</a>

</li><li class="main-nav-sub-menu-item  current " data-id="11" data-key="LOKAL-Bopfingen">

<a class="main-nav-sub-menu-item-link" href="/regional/bopfingen/">

<span>Bopfingen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="12" data-key="LOKAL-Ellwangen">

<a class="main-nav-sub-menu-item-link" href="/regional/ellwangen/">

<span>Ellwangen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="13" data-key="LOKAL-Härtsfeld">

<a class="main-nav-sub-menu-item-link" href="/regional/haertsfeld/">

<span>Härtsfeld</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="14" data-key="LOKAL-Kochertal">

<a class="main-nav-sub-menu-item-link" href="/regional/kochertal/">

<span>Kochertal</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="15" data-key="LOKAL-Rosenstein">

<a class="main-nav-sub-menu-item-link" href="/regional/rosenstein/">

<span>Rosenstein</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="16" data-key="LOKAL-Ostalbkreis">

<a class="main-nav-sub-menu-item-link" href="/regional/ostalbkreis/">

<span>Ostalbkreis</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="17" data-key="LOKAL-Schwäbisch Gmünd">

<a class="main-nav-sub-menu-item-link" href="/regional/schwaebisch-gmuend/">

<span>Schwäbisch Gmünd</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="18" data-key="LOKAL-Schwäbischer Wald">

<a class="main-nav-sub-menu-item-link" href="/regional/schwaebischer-wald/">

<span>Schwäbischer Wald</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="2">

<input id="main-nav-item-2" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-2" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Regional</span>

</label>
<ul class="main-nav-sub-menu" data-id="2" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="19" data-key="WIRTSCHAFT-Wirtschaft">

<a class="main-nav-sub-menu-item-link" href="/regional/wirtschaft/">

<span>Wirtschaft</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="20" data-key="JUGEND-Jugend">

<a class="main-nav-sub-menu-item-link" href="/regional/jugend/">

<span>Jugend</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="21" data-key="KULTUR-Kultur">

<a class="main-nav-sub-menu-item-link" href="/regional/kultur/">

<span>Kultur</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="22" data-key="Kirche-Kirche">

<a class="main-nav-sub-menu-item-link" href="/regional/kirche/">

<span>Kirche</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="23" data-key="LOKAL-Heidenheim">

<a class="main-nav-sub-menu-item-link" href="/regional/heidenheim/">

<span>Heidenheim</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="24" data-key="LOKAL-Stuttgart/Remstal">

<a class="main-nav-sub-menu-item-link" href="/regional/stuttgart-remstal/">

<span>Stuttgart/Remstal</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="25">

<a class="main-nav-sub-menu-item-link" href="/bildergalerien/">

<span>Bildergalerien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="26">

<a class="main-nav-sub-menu-item-link" href="/serien/kolumnen/">

<span>Kolumnen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="27" data-key="Serien">

<a class="main-nav-sub-menu-item-link" href="/serien/">

<span>Serien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="28" data-key="MEINUNGEN-Lesermeinungen">

<a class="main-nav-sub-menu-item-link" href="/regional/leserbeitraege/">

<span>Leserbeiträge</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="29">

<a class="main-nav-sub-menu-item-link" href="https://handelsregister.schwaebische-post.de/">

<span>Handelsregister</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="30" data-key="Vereine">

<a class="main-nav-sub-menu-item-link" href="/vereine/">

<span>Vereine</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="3">

<input id="main-nav-item-3" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-3" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>In- und Ausland</span>

</label>
<ul class="main-nav-sub-menu" data-id="3" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="31" data-key="SWP-Politik">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/politik/">

<span>Politik</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="32" data-key="SWP-Blick">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/blick/">

<span>Blick</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="33" data-key="SWP-Wirtschaft">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/wirtschaft/">

<span>Wirtschaft</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="34" data-key="SWP-Südwest">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/suedwest/">

<span>Südwest</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="35" data-key="SWP-Feuilleton">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/feuilleton/">

<span>Feuilleton</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="4">

<input id="main-nav-item-4" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-4" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Sport</span>

</label>
<ul class="main-nav-sub-menu" data-id="4" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="36" data-key="SPORT-Sport">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/">

<span>Regionalsport</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="37" data-key="SWP-Sport">

<a class="main-nav-sub-menu-item-link" href="/sport/ueberregional/">

<span>Überregionaler Sport</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="38">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/fussball/">

<span>Fußball</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="39">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/handball/">

<span>Handball</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="40">

<a class="main-nav-sub-menu-item-link" href="/regional/sport/tabellen/">

<span>Sporttabellen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="41">

<a class="main-nav-sub-menu-item-link" href="/regional/sport/serien/">

<span>Serien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="42">

<a class="main-nav-sub-menu-item-link" href="/vereine/vfr-aalen/">

<span>VfR Aalen</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="5">

<input id="main-nav-item-5" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-5" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Top-Themen</span>

</label>
<ul class="main-nav-sub-menu" data-id="5" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="44">

<a class="main-nav-sub-menu-item-link" href="/serien/aalen-blueht-urzeitlich/">

<span>Aalen City blüht – urzeitlich</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="45">

<a class="main-nav-sub-menu-item-link" href="/serien/sommerinterviews/2019/">

<span>Aalener Sommerinterviews</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="46">

<a class="main-nav-sub-menu-item-link" href="/serien/das-stadtwerke-dossier/">

<span>Das Stadtwerke-Dossier</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="47">

<a class="main-nav-sub-menu-item-link" href="/events/lauf-gehts/">

<span>Lauf geht's</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="48">

<a class="main-nav-sub-menu-item-link" href="/app/">

<span>SchwäPo E-Paper App</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="49">

<a class="main-nav-sub-menu-item-link" href="/aktionen/newsletter/">

<span>SchwäPo-Newsletter-Service</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="6">

<input id="main-nav-item-6" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-6" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Themenwelten</span>

</label>
<ul class="main-nav-sub-menu" data-id="6" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="50">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/">

<span>Übersicht</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="51" data-key="THEMENWELT-Unternehmen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/unternehmen/">

<span>Unternehmen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="235" data-key="THEMENWELT-Beruf und Ausbildung">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/beruf-und-ausbildung/">

<span>Beruf & Ausbildung</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="52" data-key="THEMENWELT-Veranstaltungen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/veranstaltungen/">

<span>Veranstaltungen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="53" data-key="THEMENWELT-Freizeit und Reisen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/freizeit-und-reisen/">

<span>Freizeit & Reisen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="54" data-key="THEMENWELT-Kultur und Lifestyle">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/kultur-und-lifestyle/">

<span>Kultur & Lifestyle</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="55" data-key="THEMENWELT-Soziales und Gesundheit">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/soziales-und-gesundheit/">

<span>Soziales & Gesundheit</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="56" data-key="THEMENWELT-Bauen und Wohnen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/bauen-und-wohnen/">

<span>Bauen & Wohnen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="57" data-key="THEMENWELT-Kfz">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/kfz/">

<span>Kfz</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="58" data-key="THEMENWELT-Wirtschaft und Finanzen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/wirtschaft-und-finanzen/">

<span>Wirtschaft & Finanzen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="59" data-key="THEMENWELT-Infos und Tipps">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/infos-und-tipps/">

<span>Infos & Tipps</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="60">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/beilagen-und-magazine/">

<span>Beilagen & Magazine</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="7">

<input id="main-nav-item-7" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-7" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Freizeit</span>

</label>
<ul class="main-nav-sub-menu" data-id="7" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="61">

<a class="main-nav-sub-menu-item-link" href="/regional/freizeit/">

<span>Veranstaltungstipps</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="62">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/veranstaltungen/">

<span>Veranstaltungskalender</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="63">

<a class="main-nav-sub-menu-item-link" href="https://xaver.reservix.de/" target="_blank">

<span>XAVERticket</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="64">

<a class="main-nav-sub-menu-item-link" href="/regional/kultur/">

<span>Kultur</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="65">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/kinoprogramm/">

<span>Kino</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="66">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/tvprogramm/">

<span>TV-Programm</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="67" data-key="FREIZEIT-FreiZeit">

<a class="main-nav-sub-menu-item-link" href="/regional/freizeit/buecher/">

<span>Buchtipp</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="8" data-key="Anzeigen">

<input id="main-nav-item-8" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-8" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Anzeigen</span>

</label>
<ul class="main-nav-sub-menu" data-id="8" data-key="Anzeigen" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="68">

<a class="main-nav-sub-menu-item-link" href="/anzeigen/">

<span>Suchen & Aufgeben</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="69">

<a class="main-nav-sub-menu-item-link" href="/firmen/">

<span>Firmen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="70">

<a class="main-nav-sub-menu-item-link" href="/media-daten/">

<span>Media-Daten</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="9">

<input id="main-nav-item-9" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-9" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Service</span>

</label>
<ul class="main-nav-sub-menu" data-id="9" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="71">

<a class="main-nav-sub-menu-item-link" href="https://aboshop.schwaebische-post.de" target="_blank">

<span>Aboshop</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="72">

<a class="main-nav-sub-menu-item-link" href="/app/">

<span>App</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="73">

<a class="main-nav-sub-menu-item-link" href="/archiv/">

<span>Archiv</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="74">

<a class="main-nav-sub-menu-item-link" href="/service/aboplus/">

<span>AboPlus</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="75" data-key="LESERREISEN-Leserreisen">

<a class="main-nav-sub-menu-item-link" href="/service/leserreisen/">

<span>Leserreisen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="76">

<a class="main-nav-sub-menu-item-link" href="/download/">

<span>PDF-Download</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="77">

<a class="main-nav-sub-menu-item-link" href="/redaktion/">

<span>Redaktion</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="78">

<a class="main-nav-sub-menu-item-link" href="https://www.sdz-medien.de/" target="_blank">

<span>Verlag</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="79">

<a class="main-nav-sub-menu-item-link" href="/zeitung-in-der-schule/">

<span>ZiS</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="80">

<a class="main-nav-sub-menu-item-link" href="/service/leserservice/zustellservice/">

<span>Zustellservice</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="81">

<a class="main-nav-sub-menu-item-link" href="/zusteller/">

<span>Zusteller werden</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="82">

<a class="main-nav-sub-menu-item-link" href="/hilfe/">

<span>Hilfe</span>

</a>

</li>
</ul>
</li>
</ul>
</nav>
<nav class="page-header-nav-services">
<ul class="services-menu">
<li class="services-menu-item">
<input id="services-menu-item-41981-0" class="services-menu-item-indicator" type="checkbox" />
<label for="services-menu-item-41981-0" class="services-menu-item-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<ul class="services-menu-sub-menu">
<li class="services-menu-sub-menu-item" data-key="abo">
<a class="services-menu-sub-menu-item-link a-span" href="https://aboshop.schwaebische-post.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#abo-neubestellung" />
</svg>
<span>Aboshop</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="archiv">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/archiv/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#archive" />
</svg>
<span>Archiv</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="epaper">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/epaper" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#epaper" />
</svg>
<span>E-Paper</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="kontakt">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/kontakt/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#phone" />
</svg>
<span>Kontakt</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
<nav class="page-header-nav-advertisement">
<ul class="services-menu">
<li class="services-menu-item">
<input id="services-menu-item-36715-0" class="services-menu-item-indicator" type="checkbox" />
<label for="services-menu-item-36715-0" class="services-menu-item-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<ul class="services-menu-sub-menu">
<li class="services-menu-sub-menu-item" data-key="jobs">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/stellenangebote">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-stellenmarkt" />
</svg>
<span>Jobs</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="immobilien">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/immo">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-immobilien" />
</svg>
<span>Immobilien</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="kfz">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/anzeigen/kfz-markt/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-kfzmarkt" />
</svg>
<span>Kfz</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="trauer">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.ostalbtrauer.de">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-trauer" />
</svg>
<span>Trauer</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</header>
</div>
<div id="traffective-ad-Billboard" style="display: none" class="Billboard "></div><div id="traffective-ad-Mobile_Pos1" style="display: none" class="Mobile_Pos1 "></div>
<div class="page-banner-wrapper">
<div class="page">
<div id="traffective-ad-WPSkyscraper" style="display: none" class="WPSkyscraper "></div><div id="traffective-ad-Skyscraper" style="display: none" class="Skyscraper "></div>
<div class="page-content">
<div class="page-secondary-nav">
<div class="page-secondary-nav-live-ticker">

</div>
<nav class="page-secondary-nav-breadcrumb">
<ul class="breadcrumb-menu">
<li class="breadcrumb-menu-title">Sie befinden sich hier</li>
<li class="breadcrumb-menu-item home">
<a href="https://www.schwaebische-post.de/">Startseite</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>
<li class="breadcrumb-menu-item">
<span>Regional</span>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li><li class="breadcrumb-menu-item">
<a href="/serien/">Serien</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li><li class="breadcrumb-menu-item current">
<a href="serien/polizeiberichte/">Polizeiberichte</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>




</ul>
</nav>
</div>
<main class="main-content " role="main"><article class="article article--detail" data-id="1915636" data-article-id="">
<header class="article-header">



<h1 class="article-main-headline">Betrunkener Pedelec-Fahrer stürzt und verletzt sich </h1>
<div class="article-post-headline"><p>Der 43-J&auml;hrige muss nun mit einer Anzeige wegen Trunkenheit im Verkehr rechnen.&nbsp;</p></div>

</header>
<div class="article-gallery">
<div class="article-gallery-canvas">
<ul class="article-gallery-canvas-list">
<li class="article-gallery-canvas-list-item" id="article_gallery_media_1121992"></li>

</ul>
</div>
<div class="article-gallery-navigation">
<ul class="article-gallery-navigation-list">
<li class="article-gallery-navigation-list-item" data-target="article_gallery_media_1121992">
<figure class="article-gallery-media">
<div class="article-gallery-media-wrapper">
<div class="article-gallery-media-background">
<div class="article-gallery-media-background-content"></div>
</div>
<picture>
<img class="article-gallery-media-file" src="https://images1.schwaebische-post.de/images/articles/2020/thumbnails/1597477944_phpTMYq2h.jpg" alt="" data-width="660" data-height="440" data-src="https://images1.schwaebische-post.de/images/articles/2020/1597477944_phpTMYq2h.jpg" />
</picture>
</div>
<figcaption class="article-gallery-media-caption">
Symbolbild:Pixabay
<svg class="icon article-gallery-media-caption-trigger">
<use xlink:href="/images/layout/icons.svg#up" />
</svg>
</figcaption>
</figure>
</li>
</ul>
</div>
</div>

<div class="article-textbody">
<p><strong>Bopfingen /Aufhausen.&nbsp;</strong>Ein alkoholisierter Pedelec-Fahrer ist am Samstagmorgen gegen einen Bordstein in der Lauchheimer Stra&szlig;e in Aufhausen gefahren und daraufhin gest&uuml;rzt. Laut Angaben der Polizei hatte sich der 43-J&auml;hrige beim Sturz leicht verletzt. Da die Polizeibeamten vor Ort bei dem Mann Alkoholgeruch in der Atemluft feststellten, musste er sich einem Test unterziehen. Da das Ergebnis des Tests &uuml;ber dem absoluten Grenzwert der Fahrt&uuml;chtigkeit lag, musste dem Pedelec-Fahrer Blut entnommen werden. Der 43-J&auml;hrige muss nun mit einer Anzeige wegen Trunkenheit im Verkehr rechnen.&nbsp;</p>
</div>



<footer class="article-footer">
<div class="article-copyright">
<span title="Dieser Artikel ist am 15.08.2020 erschienen.">
&copy; Schwäbische Post
15.08.2020 09:40
</span>
</div>
</footer>
</article>
<div class="article-addon" data-title="UserAssessmentAddOn" >
<div class="article-clicks">
<span title="Dieser Artikel wurde 179 mal gelesen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>179 Leser</span>
</span>
</div>
<div class="article-rating" id="AjaxVoting_1915636">
<span class="article-rating-title">Ist dieser Artikel lesenswert?</span>
<input class="rating" title="Diesen Artikel bewerten" type="number" min="0" max="5" step="0.5" data-category="article" data-item="1915636" value="0.0" />




</div>
</div>

<div class="article-addon" data-title="SocialSharingAddOn" >
<div class="shariff"
data-backend-url="https://shariff.schwaebische-post.de/"
data-url="https://www.schwaebische-post.de/1915636/"
data-media-url="https://images1.schwaebische-post.de/images/articles/2020/1597477944_phpTMYq2h.jpg"
data-lang="de"
data-theme="white"
data-mail-url="mailto:"
data-mail-subject="Betrunkener Pedelec-Fahrer stürzt und verletzt sich - Schwäbische Post"
data-mail-body="Ich empfehle folgenden Artikel in der Schwäbischen Post:&#10;&#10;https://www.schwaebische-post.de/1915636/"
data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;,&quot;info&quot;]">
</div>
<script src="https://shariff.schwaebische-post.de/shariff.complete.js"></script>
</div>
<div class="article-addon" data-title="ArticleComplexAddOn" >
<div class="related-articles">
<h2 class="related-articles-headline">Mehr zum Thema</h2>
<ul class="related-articles-list">
<li class="related-articles-list-item">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
Alle Artikel der Serie
<a href="https://www.schwaebische-post.de/serien/polizeiberichte/">Polizeiberichte</a>
</li>


</ul>
</div>
</div>

<div class="article-addon" data-title="CommentsAddOn" >
<div class="article-comment-link">
<a class="a-span" href="/comment.php?aid=1915636&mode=create" title="Kommentar schreiben">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#edit" />
</svg>
<span>Kommentar schreiben</span>
</a>
</div>
<div class="article-comment-notification">
<form id="notification_comment" action="notification_manager.php?user_id=0&article_id=1915636&action=comment" method="post" class="article-comment-notification-form">
<input class="article-comment-notification-checkbox"
id="notification_comment_checkbox"
type="checkbox"
value="notification_comment"
 />
<label class="article-comment-notification-label"
for="notification_comment_checkbox">E-Mail bei neuen Kommentaren</label>
</form>
</div>
<div class="article-comments">
Zu diesem Artikel wurden noch keine Kommentare geschrieben.
</div>
</div>


<div class="article-addon" data-title="NewsletterAddOn" >
<div class="article-addon-box">
<h2 class="article-addon-box-headline">Anmeldung zum E-Mail-Newsletter aus der Redaktion</h2>
<div>
<div class="article-addon-box-icon">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#email"></use>
</svg>
</div>
<p class="article-addon-box-text">
Die wichtigsten und interessantesten Meldungen des aktuellen Tages aus der Redaktion direkt in Ihr E-Mail-Postfach – täglich und kostenlos jeden Abend.
</p>
</div>
<p style="text-align: center">
<a href="/newsletter/" class="button form-button form-button-submit article-addon-box-button">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowright"/>
</svg>
<span>Jetzt kostenlos anmelden</span>
</a>
</p>
</div>
<div class="article-addon-box">
<h2 class="article-addon-box-headline">Aktuelle Meldungen direkt auf Ihr Handy</h2>
<style>
.newsletter-iframe-container {
display: table;
margin: 32px auto;
width: 100%;
height: 275px;
}
.article-addon-box .newsletter-iframe-container {
margin: 0 auto;
}
@media (max-width: 400px) {
.newsletter-iframe {
height: 400px;
}
}
@media (min-width: 401px) and (max-width: 540px) {
.newsletter-iframe {
height: 325px;
}
}
</style>
<div class="newsletter-iframe-container">
<iframe
class="newsletter-iframe"
scrolling="no"
style="border: none; overflow: hidden;"
src="https://widget.msgp.pl/?id=40635dbaa135e6d152.06728703"
width="100%"
height="275px"></iframe>
</div>
</div>
</div>
<div class="article-addon" data-title="NativendoAddOn" >
<div id="nativendo-infeed-article" class="nativendo-widget"></div>
</div>
<div class="article-addon" data-title="PlistaAddOn" >
<div data-widget="plista_widget_underArticle"></div>
<div data-widget="plista_widget_belowArticle"></div>
<div data-widget="plista_widget_belowVideo"></div>
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
"publickey": "eaa844308275a91b772795d0942b693129820667",
"item": {
"objectid": "1915636",
"title": "Betrunkener Pedelec-Fahrer stürzt und verletzt sich",
"text": "Bopfingen /Aufhausen. Ein alkoholisierter Pedelec-Fahrer ist am Samstagmorgen gegen einen Bordstein in der Lauchheimer Straße in Aufhausen gefahren und daraufhin gestürzt. Laut Angaben der Polizei hatte sich der 43-Jährige beim Sturz leicht verletzt. ...",
"url": "https://www.schwaebische-post.de/bopfingen/aufhausen/betrunkener-pedelec-fahrer-stuerzt-und-verletzt-sich/1915636/",
"img": "https://images1.schwaebische-post.de/images/articles/2020/1597477944_phpTMYq2h.jpg",
"category": "News",
"published_at": 1597477240,
"updated_at": 1597477992
},
"origin": "de"
}));
</script>
</div>

</main>
<aside class="meta-content ">
<div class="ortschaft-widget">
<ul class="ortschaft-widget-tabs">
<li class="ortschaft-widget-tabs-item active">
<a href="#ortschaft-info">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#ortschaft" />
</svg>
<span>Aufhausen</span>
</a>
</li>
<li class="ortschaft-widget-tabs-item">
<a href="#ortschaft-mehr">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#ortschaft-mehr" />
</svg>
<span>Mehr über Aufhausen</span>
</a>
</li>
</ul>
<div class="ortschaft-widget-content">
<div class="ortschaft-widget-content-section active" id="ortschaft-info">
<img src="/images/regional/bopfingen/aufhausen/wappen.png" alt="Wappen von Aufhausen" class="ortschaft-widget-wappen" />
<div class="ortschaft-widget-map">
<div class="region-map region-map-ortschaft-bopfingen region-map-ortschaft-bopfingen-aufhausen"><div class="region-map-inner" style="padding-bottom: 56.05%"><svg version="1.1"
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
x="620px" y="242px" width="380px" height="213px"
viewBox="620 242 380 213"
enable-background="new 620 242 380 213"
preserveAspectRatio="xMinYMin meet"
xml:space="preserve">
<g id="Region_Shapes">

<polygon id="Region_Shape_Bopfingen" fill="#EEEEEE" points="982.3,345.1
972.9,332.7 976.1,326.4 978.2,323.6 978.2,323.6 982.3,317 976.1,307.7 948,288.9 944.9,276.5 935.6,281.8 924.2,294.4 918,303.9
916.2,303 900.9,296 903.7,288.1 905,274.3 898.4,273.4 896.8,272 894.7,271.4 892.2,274.9 891.6,276.2 882.9,276.5 875.7,263.9
869.5,257.6 859.6,255.5 859.9,268.6 850.6,270.2 847.8,274.9 841.6,272.8 841,261 825.8,263.3 818.7,272 801.2,260.2 787.9,262.6
784.2,251.6 783.9,250.4 788.6,247.9 791,246 790.4,244.7 786.7,245.3 779,242.2 770.6,246 759.7,242.1 761.8,249.4 762.8,259.2
769,270.5 766.5,270.5 761.8,267.7 759.9,269.6 758.7,269.6 745.1,270.5 740.7,279.6 725.2,281.8 710.4,285.3 693.3,274
691.7,277.5 689.9,278.7 684.9,285.3 672.8,283.8 668.7,283.4 664.4,285.9 662.9,283.4 646.1,282.8 645.1,284.6 646.1,287.5
642.4,289.3 636.2,297.9 636.7,300.3 624.3,302.6 622.8,305.4 619.7,313.3 624.3,317.7 628.7,323.3 628.1,326.2 636.7,328.4
636.7,333.4 633,335.9 633.4,339 635.8,339.7 633,350.4 644.5,372.4 647,375.2 652.6,369.9 656.3,372.1 657.9,372.7 677.4,368.7
683.9,355.4 696.7,358.3 703.5,354.2 696.7,358.3 691.4,366.7 691.1,369.5 686.2,380.3 683.9,389.1 685.2,391.6 684.9,395.4
691.1,401.4 693.2,401 693.9,395.4 699.4,394.7 704.4,399.2 720.3,399.2 721.8,398.5 732.4,398.8 735.5,403.3 740.7,403.5
751.9,404.1 760.6,405.7 767.7,400.1 767.7,400.1 771.5,404.5 777.9,413 759.1,418.6 760.3,429.3 766.8,428.6 782.6,426.9
788.2,423.7 797.2,428.1 806.2,428.7 811.5,445.4 817.7,442.2 823,439.7 844.1,446.6 845,442.8 855.3,430.6 858.1,428.4
860.8,431.6 880.4,432.4 884.8,438.1 898.4,446.3 899.4,440 903.1,433.1 908.7,440.7 913.6,446 926,445.7 928.8,453.6 945.6,454.8
975.2,449 976.1,448.1 976.1,435.7 976.1,420.1 972.9,410.7 953.3,402.4 957.3,385.7 979.2,379.5 982.3,363.9 976.1,357.6
976.3,356.8" />






</g>

<g id="Region_Borders">

<polygon id="Region_Border_Bopfingen" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="1" points="982.3,345.1
972.9,332.7 976.1,326.4 978.2,323.6 978.2,323.6 982.3,317 976.1,307.7 948,288.9 944.9,276.5 935.6,281.8 924.2,294.4 918,303.9
916.2,303 900.9,296 903.7,288.1 905,274.3 898.4,273.4 896.8,272 894.7,271.4 892.2,274.9 891.6,276.2 882.9,276.5 875.7,263.9
869.5,257.6 859.6,255.5 859.9,268.6 850.6,270.2 847.8,274.9 841.6,272.8 841,261 825.8,263.3 818.7,272 801.2,260.2 787.9,262.6
784.2,251.6 783.9,250.4 788.6,247.9 791,246 790.4,244.7 786.7,245.3 779,242.2 770.6,246 759.7,242.1 761.8,249.4 762.8,259.2
769,270.5 766.5,270.5 761.8,267.7 759.9,269.6 758.7,269.6 745.1,270.5 740.7,279.6 725.2,281.8 710.4,285.3 693.3,274
691.7,277.5 689.9,278.7 684.9,285.3 672.8,283.8 668.7,283.4 664.4,285.9 662.9,283.4 646.1,282.8 645.1,284.6 646.1,287.5
642.4,289.3 636.2,297.9 636.7,300.3 624.3,302.6 622.8,305.4 619.7,313.3 624.3,317.7 628.7,323.3 628.1,326.2 636.7,328.4
636.7,333.4 633,335.9 633.4,339 635.8,339.7 633,350.4 644.5,372.4 647,375.2 652.6,369.9 656.3,372.1 657.9,372.7 677.4,368.7
683.9,355.4 696.7,358.3 703.5,354.2 696.7,358.3 691.4,366.7 691.1,369.5 686.2,380.3 683.9,389.1 685.2,391.6 684.9,395.4
691.1,401.4 693.2,401 693.9,395.4 699.4,394.7 704.4,399.2 720.3,399.2 721.8,398.5 732.4,398.8 735.5,403.3 740.7,403.5
751.9,404.1 760.6,405.7 767.7,400.1 767.7,400.1 771.5,404.5 777.9,413 759.1,418.6 760.3,429.3 766.8,428.6 782.6,426.9
788.2,423.7 797.2,428.1 806.2,428.7 811.5,445.4 817.7,442.2 823,439.7 844.1,446.6 845,442.8 855.3,430.6 858.1,428.4
860.8,431.6 880.4,432.4 884.8,438.1 898.4,446.3 899.4,440 903.1,433.1 908.7,440.7 913.6,446 926,445.7 928.8,453.6 945.6,454.8
975.2,449 976.1,448.1 976.1,435.7 976.1,420.1 972.9,410.7 953.3,402.4 957.3,385.7 979.2,379.5 982.3,363.9 976.1,357.6
976.3,356.8" />






</g>
<g id="Positions">
<g id="Positions_Aalen">








</g>
<g id="Positions_Bopfingen">
<g id="Position_Aufhausen">
<circle cx="824.3" cy="363.8" r="4" />
</g>


<g id="Position_Bopfingen">
<circle cx="869" cy="354.1" r="8" />
</g>














</g>
<g id="Positions_Ellwangen">















</g>
<g id="Positions_Haertsfeld">








</g>
<g id="Positions_Kochertal">






</g>
<g id="Positions_Rosenstein">






</g>
<g id="Positions_Schwaebisch_Gmuend">



















</g>
<g id="Positions_Schwaebischer_Wald">











</g>
</g>

<g id="Inset_Labels">
<g id="Inset_Labels_Aalen">








</g>
<g id="Inset_Labels_Bopfingen">
<text id="Inset_Label_Aufhausen" transform="matrix(1 0 0 1 831 386)" text-anchor="end" class="dominant-baseline-hanging">
<tspan>Aufhausen</tspan>
</text>


<text id="Inset_Label_Bopfingen" transform="matrix(1 0 0 1 839 381)" class="dominant-baseline-hanging">
<tspan>Bopfingen</tspan>
</text>














</g>
<g id="Inset_Labels_Ellwangen">















</g>
<g id="Inset_Labels_Haertsfeld">









</g>
<g id="Inset_Labels_Kochertal">







</g>
<g id="Inset_Labels_Rosenstein">







</g>
<g id="Inset_Labels_Schwaebisch_Gmuend">



















</g>
<g id="Inset_Labels_Schwaebischer_Wald">












</g>
</g>

</svg></div></div>
</div>
<a href="regional/bopfingen/" class="ortschaft-widget-footer-link a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowleft" />
</svg>
<span>Zurück zum Ressort Bopfingen</span>
</a>
</div>
<div class="ortschaft-widget-content-section" id="ortschaft-mehr">
<table class="ortschaft-widget-details">
<tbody>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Bundesland</td>
<td class="ortschaft-widget-details-item-value">Baden-Württemberg</td>
</tr>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Regierungsbezirk</td>
<td class="ortschaft-widget-details-item-value">Stuttgart</td>
</tr>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Landkreis</td>
<td class="ortschaft-widget-details-item-value">Ostalbkreis</td>
</tr>


<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Einwohner</td>
<td class="ortschaft-widget-details-item-value">3723 (1. Dezember 2010)</td>
</tr>

<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Postleitzahl</td>
<td class="ortschaft-widget-details-item-value">73441</td>
</tr>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Vorwahl</td>
<td class="ortschaft-widget-details-item-value">07362</td>
</tr>
<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Kfz-Kennzeichen</td>
<td class="ortschaft-widget-details-item-value">AA</td>
</tr>

<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Adresse der Gemeindeverwaltung</td>
<td class="ortschaft-widget-details-item-value">Marktplatz
1<br />73441 Bopfingen
</td>
</tr>

<tr class="ortschaft-widget-details-item">
<td class="ortschaft-widget-details-item-property">Ortsvorsteher</td>
<td class="ortschaft-widget-details-item-value">Helmut Stuber</td>
</tr>
</tbody>
</table>



</div>
</div>
</div><div class="articles-mrlc-widget">
<h3 class="articles-mrlc-widget-header">
Meistgelesene Artikel
<small>aus Aufhausen</small>
</h3>
<div class="articles-mrlc-widget-content">
<div id="most-read">
<ul class="articles-mrlc-widget-list">
<li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-info">In letzter Zeit sind in Aufhausen keine Artikel erschienen.</span>
</li>


</ul>
</div>
</div>
</div><div id="traffective-ad-Rectangle_1" style="display: none" class="Rectangle_1 "></div><div id="traffective-ad-Mobile_Pos2" style="display: none" class="Mobile_Pos2 "></div><div class="service-widget">
<ul class="service-widget-tabs">
<li class="service-widget-tabs-item active">
<a href="#service-wetter">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#weather" />
</svg>
<span>Wetter</span>
</a>
</li>
<li class="service-widget-tabs-item">
<a href="#service-veranstaltungen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#calendar" />
</svg>
<span>Veranstaltungen</span>
</a>
</li>
<li class="service-widget-tabs-item">
<a href="#service-notfall">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#hospital" />
</svg>
<span>Notfall</span>
</a>
</li>
</ul>
<div class="service-widget-content">
<div class="service-widget-content-section active" id="service-wetter">
<div class="weather">
<iframe sandbox="allow-scripts allow-forms" src="https://www.schwaebische-post.de/tools/weather/?weatherid=9" class="weather-local" scrolling="no"></iframe>
</div>
  
</div>
<div class="service-widget-content-section" id="service-veranstaltungen">
<div class="events-widget-calendar" id="events-widget-calendar"><div class="events-widget-ortschaften"><div class="events-widget-ortschaften-header">15.08.2020 bis 22.08.2020</div><ul class="events-widget-ortschaften-list"><li class="events-widget-ortschaften-list-item events-widget-ortschaften-no-items">Keine Veranstaltungen in diesem Zeitraum.</li></ul></div></div>
<ul class="events-widget-links">
<li class="events-widget-links-item">
<a href="https://www.schwaebische-post.de/veranstaltungen/kinoprogramm/" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#kino" />
</svg>
<span>Kinoprogramm</span>
</a>
</li>
<li class="events-widget-links-item">
<a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=15&amp;month=8&amp;year=2020&amp;calender_month=8&amp;calender_year=2020&amp;art=3" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#oeffnungszeiten" />
</svg>
<span>Öffnungszeiten</span>
</a>
</li>
<li class="events-widget-links-item">
<a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<span>Suchen</span>
</a>
</li>
</ul>
</div>
<div class="service-widget-content-section" id="service-notfall">
<div class="emergency">
<ul class="emergency-list">
<li class="emergency-list-item">
<span class="emergency-title">Notarzt und Feuerwehr</span>
<span class="emergency-content">Tel. 112</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notruf Polizei</span>
<span class="emergency-content">Tel. 110</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Ärztlicher Bereitschaftsdienst</span>
<span class="emergency-content">Tel. 116 117</span>
<small class="emergency-info">
<a href="http://www.116117info.de/" target="_blank">Wann rufen Sie die 116 117 an?</a>
</small>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notdienst Zahnarzt</span>
<span class="emergency-content">Tel. (0711) 7877788</span>
<small class="emergency-info">an Wochenenden und Feiertagen</small>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notdienst Augenarzt</span>
<span class="emergency-content">Tel. (01805) 0 11 20 98</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notruf Vergiftungen</span>
<span class="emergency-content">Tel. (0761) 19240</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Telefon-Seelsorge</span>
<span class="emergency-content">Tel. (08 00) 111 0 111<br/>oder 111 0 222</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Gynäkologischer Notfall</span>
<span class="emergency-content">Tel. (01805) 932293</span>
</li>





</ul>
<p class="emergency-text">
<a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=15&amp;month=8&amp;year=2020&amp;calender_month=8&amp;calender_year=2020&amp;art=2" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<span>Rat und Tat</span>
</a>
</p>
</div>
</div>
</div>
</div><div class="advertisement-widget">
<h3 class="advertisement-widget-header">Traueranzeigen <small>aus Aufhausen</small></h3>
<div class="advertisement-widget-content">
<figure class="advertisement-widget-image">
<a href="https://www.ostalbtrauer.de/traueranzeige/erwin-weber-1945" target="_blank">
<img class="advertisement-widget-image-file" src="https://www.ostalbtrauer.de/MEDIASERVER/content/LH28/obi_new/2020_8/Erwin-Weber-Traueranzeige-adb31e8c-6e39-4134-b519-70f1c2f113ad.jpg" alt="" />
</a>
</figure>
<ul class="more-link-list">
<li class="more-link-list-item">
<a class="a-span" href="https://www.ostalbtrauer.de/traueranzeigen-suche/Aufhausen" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#external" />
</svg>
<span>Mehr Traueranzeigen</span>
</a>
</li>
</ul>
</div>
</div><div class="links-widget">
<h3 class="links-widget-header">Aufhausen Vereine</h3>
<div class="links-widget-content">
<ul class="vereine-link-list basic-nav" data-id="-1" data-key="Models\Navigation\Navigation:-1" data-level="0">
<li class="basic-nav-item vereine-link-list-item  " data-id="-1" data-key="Models\Navigation\NavigationItem:-1">
<a class="basic-nav-item-link a-span" href="http://www.bc-aufhausen1949.de/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>BC Aufhausen</span>

</a>

</li>
</ul>
</div>
</div><div id="traffective-ad-Rectangle_2" style="display: none" class="Rectangle_2 "></div><div id="traffective-ad-Mobile_Pos3" style="display: none" class="Mobile_Pos3 "></div>
</aside>
</div>
<div class="OUTBRAIN" data-src="https://www.schwaebische-post.de/rss/1915636/" data-widget-id="SF_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
<footer class="page-footer">
<div class="page-footer-top-link">
<a href="javascript:window.scrollTo(0, 0)" title="Seitenanfang">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#up" />
</svg>
</a>
</div>
<div class="page-footer-links-wrapper">
<div class="page-footer-logo page-footer-logo-sp">
<a href="https://www.schwaebische-post.de/" class="page-footer-logo-link">
<img src="https://www.schwaebische-post.de/images/layout/logo-sp-default.svg" alt="Schwäbische Post" class="page-footer-logo-image" />
</a>
</div>
<div class="page-footer-nav-social">
<ul class="social-links" data-id="-3" data-key="Models\Navigation\Navigation:-3" data-level="0">
<li class="social-links-item   " data-id="-2" data-key="Models\Navigation\NavigationItem:-2">
<a class="social-links-item-link a-span" href="https://www.schwaebische-post.de/rss/?startseite">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#rss"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-3" data-key="Models\Navigation\NavigationItem:-3">
<a class="social-links-item-link a-span" href="https://www.facebook.com/schwaepo" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#facebook"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-4" data-key="Models\Navigation\NavigationItem:-4">
<a class="social-links-item-link a-span" href="https://twitter.com/schwaepo" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#twitter"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-5" data-key="Models\Navigation\NavigationItem:-5">
<a class="social-links-item-link a-span" href="https://www.schwaebische-post.de/aktionen/newsletter/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#messenger"/>
</svg>
</a>

</li>
</ul>
</div>
<ul class="page-footer-links">
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/impressum/">Impressum</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/kontakt/">Kontakt</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/datenschutz/">Datenschutz</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/archiv/">Archiv</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/media-daten/">Media-Daten</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/rss/?startseite">RSS</a>
</li>
</ul>
</div>
<div class="page-footer-info">
<p class="page-footer-info-copyright">&copy; Copyright 2003&ndash;2020 SDZ Druck und Medien GmbH. Alle Rechte vorbehalten</p>
<p class="page-footer-info-edition">Schwäbische Post &#150; Aalener Zeitung | Ellwanger Zeitung | Zeitung für den Ostalbkreis</p>
</div>
</footer>
</div>
</div>
<div id="traffective-ad-OutOfPage" style="display: none" class="OutOfPage "></div>
</body>
</html>