<!DOCTYPE html>
<html lang="de">
<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<title>Schweinemast/-zucht - Schwäbische Post</title>
<base href="https://www.schwaebische-post.de/" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="language" content="de" />
<meta name="revisit-after" content="1 day" />
<meta name="author" content="SDZ Druck und Medien GmbH" />
<meta name="description" content=", Geschäftsführer der Ulmer Fleisch GmbH, sprach von einem "eiskalten Markt", vor allem beim Schweinefleisch. Das bringe aktuell nur noch 1,19 Euro pro Kilo Schlachtgewicht." />
<meta name="x-sp-httphost" content="www10" />
<meta name="x-sp-clientip" content="107.23.218.4" />
<meta name="x-taid" content="58ba8d814659329b04f87c95f6286c0c" />
<meta property="fb:pages" content="431410340537">
<script type="text/javascript" src="https://cdn.opencmp.net/tcf-v2/cmp-stub-latest.js" id="open-cmp-stub" ></script>

<link rel="alternate" type="application/rss+xml" title="RSS-Feed der Schwäbischen Post" href="https://www.schwaebische-post.de/rss/?startseite" />
<script src="https://www.schwaebische-post.de/scripts/svg4everybody.min.js"></script>
<script>svg4everybody();</script>

<script type="text/javascript" src="https://www.schwaebische-post.de/scripts/jquery.min.js"></script>
<script type="text/javascript"> httproot = 'https://www.schwaebische-post.de/'; </script>


<script type="text/javascript" src="https://www.schwaebische-post.de/scripts/default.js?v=3fe2982c0d46b779b28d4037466022f9"></script>
<meta property="og:type" content="article" /><meta property="og:title" content="Schweinemast/-zucht" /><meta property="og:site_name" content="Schwäbische Post" /><meta property="og:url" content="https://www.schwaebische-post.de/1955046/" /><meta property="og:image" content="https://www.schwaebische-post.de/images/layout/logo-sp-socialnetwork.jpg" /><meta property="og:description" content=", Geschäftsführer der Ulmer Fleisch GmbH, sprach von einem &quot;eiskalten Markt&quot;, vor allem beim Schweinefleisch. Das bringe aktuell nur noch 1,19 Euro pro Kilo Schlachtgewicht." /><meta property="article:author" content="https://www.facebook.com/schwaepo" /><meta property="article:section" content="Ellwangen" /><meta property="article:published_time" content="2021-01-15T17:57:23+01:00" /><meta property="article:modified_time" content="2021-01-15T17:57:23+01:00" /><meta property="twitter:card" content="summary" /><meta property="twitter:title" content="Schweinemast/-zucht" /><meta property="twitter:url" content="https://www.schwaebische-post.de/1955046/" /><meta property="twitter:image" content="https://www.schwaebische-post.de/images/layout/logo-sp-socialnetwork.jpg" /><meta property="twitter:description" content=", Geschäftsführer der Ulmer Fleisch GmbH, sprach von einem &quot;eiskalten Markt&quot;, vor allem beim Schweinefleisch. Das bringe aktuell nur noch 1,19 Euro pro Kilo Schlachtgewicht." /><script type="text/javascript">upscoreLoaded = false;
cookieConsent(95, false, function createUpScore ()
{
if (upscoreLoaded)
{
console.log("Code wurde bereits ausgeliefert: UpScore");
}
else
{
console.log("Code ausliefern: UpScore");
upscoreLoaded = true;
(function(u,p,s,c,r){u[r]=u[r]||function(p){(u[r].q=u[r].q||[]).push(p)},u[r].ls=1*new Date();
var a=p.createElement(s),m=p.getElementsByTagName(s)[0];a.async=1;a.src=c;m.parentNode.insertBefore(a,m)
})(window,document,'script','//files.upscore.com/async/upScore.js','upScore');
upScore({
config: {
domain: 'schwaebische-post.de',
article: '.article',
track_positions: false,
},
data: {
section: 'Ellwangen',
object_id: '1955046',
pubdate: '2021-01-15T17:57+01:00',
author: '',
object_type: 'article',
custom_source: 'newssuite',
custom_locked: 0,
custom_paywall_unlocked: 1,
}
});
}
});</script><link rel="canonical" href="https://www.schwaebische-post.de/1955046/" /><script type="application/ld+json">{
    "@type": "NewsArticle",
    "@context": "http://schema.org",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@context": "http://schema.org",
        "@id": "https://www.schwaebische-post.de/1955046/"
    },
    "headline": "Schweinemast/-zucht",
    "dateline": "",
    "printSection": "Ellwangen",
    "image": [],
    "datePublished": "2021-01-15T17:57:23+01:00",
    "dateModified": "2021-01-15T17:57:23+01:00",
    "author": {
        "@type": "Organization",
        "@context": "http://schema.org",
        "name": "Schw\u00e4bische Post",
        "logo": {
            "@type": "ImageObject",
            "@context": "http://schema.org",
            "url": "https://images1.schwaebische-post.de/images/layout/logo-sp-default.png"
        }
    },
    "publisher": {
        "@type": "Organization",
        "@context": "http://schema.org",
        "name": "Schw\u00e4bische Post",
        "logo": {
            "@type": "ImageObject",
            "@context": "http://schema.org",
            "url": "https://images1.schwaebische-post.de/images/layout/logo-sp-default.png"
        }
    },
    "description": ", Gesch\u00e4ftsf\u00fchrer der Ulmer Fleisch GmbH, sprach von einem \u0022eiskalten Markt\u0022, vor allem beim Schweinefleisch. Das bringe aktuell nur noch 1,19 Euro pro Kilo Schlachtgewicht."
}</script><script type="application/ld+json">{
    "@type": "BreadcrumbList",
    "@context": "http://schema.org",
    "itemListElement": [
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 1,
            "item": {
                "@id": "https://www.schwaebische-post.de/",
                "name": "Ostalb"
            }
        },
        {
            "@type": "ListItem",
            "@context": "http://schema.org",
            "position": 2,
            "item": {
                "@id": "https://www.schwaebische-post.de//regional/ellwangen/",
                "name": "Ellwangen"
            }
        }
    ]
}</script><link rel="shortcut icon" href="https://www.schwaebische-post.de/images/favicon/favicon-sp.ico" /><link rel="stylesheet" type="text/css" href="https://www.schwaebische-post.de/styles/screen-spgtwr.css?v=a7c09ebd71bec44b2eb325867ebb0872" media="screen" /><link rel="stylesheet" type="text/css" href="https://www.schwaebische-post.de/styles/print-spgtwr.css?v=4d5e1e70f0f6ea35a15c7fe01154ff94" media="print" /><meta name="robots" content="index,follow,noarchive" /><link rel="manifest" href="https://www.schwaebische-post.de/manifest-sp.json" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-57.png" sizes="57x57" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-76.png" sizes="76x76" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-80.png" sizes="80x80" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-120.png" sizes="120x120" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-152.png" sizes="152x152" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-167.png" sizes="167x167" /><link rel="apple-touch-icon" href="https://www.schwaebische-post.de/images/favicon/icon-sp-180.png" sizes="180x180" /><script type="text/javascript">cookieConsent(97, false, function createGoogleAnalytics ()
{
console.log("Code ausliefern: Google Analytics");
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-179734-1', 'auto', {'allowLinker': true});
ga('create', 'UA-146520385-1', 'auto', 'aboshopTracker');
ga('require', 'linker');
ga('linker:autoLink', ['aboshop.schwaebische-post.de'] );
ga('require', 'linkid');
ga('set', 'anonymizeIp', true);
ga('set', 'dimension1', 'Elements/Pages/Articles/ArticleDetailPage');ga('set', 'dimension2', 'LOKAL');ga('set', 'dimension3', 'Ellwangen');ga('set', 'dimension5', '1955046');ga('set', 'dimension8', 'Schweinemast/-zucht');ga('set', 'dimension6', '2021-01-15 17:57:23');ga('set', 'dimension7', 'free');ga('set', 'dimension9', 'Nicht-Abonnent');ga('set', 'dimension10', 'nicht eingeloggt');



ga('send', 'pageview');
});</script><script type="text/javascript">cookieConsent(98, false, function createGoogleTagManager ()
{
console.log("Code ausliefern: Google Tag Manager");
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WBXGDJN');
});
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="text/javascript" id="trfAdSetup" async
data-traffectiveConf='{"targeting":[{"key":"zone","values":null,"value":"sonstiges"},{"key":"region","values":null,"value":"Ellwangen"}],"dfpAdUrl":"\/21722726491\/schwaebische-post.de\/sonstiges"}'
src="//cdntrf.com/trf_schwaebischepost.js">
</script>
<script>
console.log("Code ausliefern: Nativendo / Seeding Alliance");
(function () {
var breakpoints         = new Breakpoints(),
native_site_display = 'oms.schwaebische-post.de',
native_site_mobile  = 'mew.oms.schwaebische-post.de',
native_zone         = 'sonstiges',
native_site         = breakpoints.isMaxWidth(Breakpoints.ARTICLE_2_COLUMNS) ? native_site_mobile : native_site_display;
var s                   = document.createElement('script');
s.type                  = 'text/javascript';
s.async                 = true;
s.src                   = document.location.protocol + '//cdn-t.omsnative.de/nativendo.js?c=' +
native_zone + '&w=' + native_site;
var sc                  = document.getElementsByTagName('script')[0];
sc.parentNode.insertBefore(s, sc);
})();
</script>
</head>
<body class="object-sp page-default  ">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
console.log("Code ausliefern: IVW");
var iam_data = {
"st": "schwabpo", // site/domain
"cp": "Reg_Ellwang", // code
"oc": "Reg_Ellwang", // old code KAT 1.2
"mg": "yes", // migration-mode
"sv": "ke", // keine Befragungseinladung ausliefern
"sc": "yes", // MCVD-Erweiterung (set cookie)
"co": "" // comment
};
iom.c(iam_data, 1);
</script>
<!--/SZM -->
<noscript><iframe sandbox="allow-scripts" src="https://www.googletagmanager.com/ns.html?id=GTM-WBXGDJN"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<div class="page-header-banner-wrapper">
<header class="page-header">
<div class="page-header-logo">
<div class="main-logo main-logo-sp main-logo-season-default">
<a href="https://www.schwaebische-post.de/" title="Schwäbische Post &#150; Aalener Zeitung | Ellwanger Zeitung | Zeitung für den Ostalbkreis" class="main-logo-link">
<img src="https://www.schwaebische-post.de/images/layout/logo-sp-default.svg" alt="Schwäbische Post" class="main-logo-image" />
</a>
</div>

</div>
<div class="page-header-nav-search">
<div class="search-form">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<form action="https://www.schwaebische-post.de/suche/" method="get" class="search-form-wrapper">
<div class="search-form-container">
<input type="text" name="q" class="search-form-query-input" data-suggest="suggest_global" autocomplete="off" required />
<button type="submit" value="Suchen" class="search-form-button">Suchen</button>
</div>
</form>
</div>
</div>
<div class="page-header-nav-meta">
<nav class="page-header-nav-links">
<ul class="header-links">
<li class="header-links-item" data-key="jobs">
<a href="https://www.schwaebische-post.de/stellenangebote" target="_blank">Jobs</a>
</li><li class="header-links-item" data-key="immobilien">
<a href="https://www.schwaebische-post.de/anzeigen/immobilien/">Immobilien</a>
</li><li class="header-links-item" data-key="trauer">
<a href="https://www.ostalbtrauer.de" target="_blank">Trauer</a>
</li><li class="header-links-item" data-key="kfz">
<a href="https://www.schwaebische-post.de/anzeigen/kfz-markt/">Kfz</a>
</li><li class="header-links-item" data-key="newsletter">
<a href="https://www.schwaebische-post.de/newsletter/">Newsletter</a>
</li><li class="header-links-item header-links-item-prominent" data-key="abo">
<a href="https://aboshop.schwaebische-post.de" target="_blank">Aboshop</a>
</li><li class="header-links-item" data-key="epaper">
<a href="https://www.schwaebische-post.de/epaper" target="_blank">E-Paper</a>
</li>
</ul>
</nav>
<div class="page-header-nav-account">
<div class="account-menu account-menu-logged-out">
<div class="account-menu-header">
<a href="https://www.schwaebische-post.de/account/login/?backto=/rss/1955046/" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#login" />
</svg>
<span class="account-menu-accountname">Anmelden</span>
</a>
</div>
</div>
</div>
</div>
<div class="navigation-drawer">
<label for="navigation-drawer-toggle" class="navigation-drawer-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<input id="navigation-drawer-toggle" class="navigation-drawer-indicator" type="checkbox" name="menu-item-indicator" />
<label for="navigation-drawer-toggle" class="navigation-drawer-scrim"></label>
<div class="navigation-drawer-content">
<div class="navigation-drawer-content-header">
<label for="navigation-drawer-toggle" class="navigation-drawer-content-header-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowleft" />
</svg>
</label>
<div class="page-header-weather navigation-drawer-content-header-weather">
<aside class="weather-icon-widget">
<svg xmlns="http://www.w3.org/2000/svg" width="48" height="48" viewBox="0 0 48 48" class="weather-icon">
<g id="elements">



<g id="cloud_b_dark">
<path fill="#AAA" d="M36 12c-.93 0-1.82.17-2.66.46C31.9 8.7 28.28 6 24 6c-5.52 0-10 4.48-10 10-3.3 0-6 2.7-6 6s2.7 6 6 6h22c4.42 0 8-3.58 8-8s-3.58-8-8-8z"/>
</g>

<g id="cloud_a_dark">
<path fill="#CCC" d="M32 20c-.93 0-1.82.17-2.66.46C27.9 16.7 24.28 14 20 14c-5.52 0-10 4.48-10 10-3.3 0-6 2.7-6 6s2.7 6 6 6h22c4.42 0 8-3.58 8-8s-3.58-8-8-8z"/>
</g>








</g>
</svg>
<span class="weather-icon-widget-location">Aalen</span>
<span class="weather-icon-widget-temperature">-3°C</span>
<span class="weather-icon-widget-date edition-date">Freitag, 15. Januar 2021</span>
</aside>
</div>

</div>
<div class="page-header-nav-home">
<a href="https://www.schwaebische-post.de/meine-startseite/" title="Meine Startseite" class="page-header-nav-home-link a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#favorite" />
</svg>
<span>Meine Startseite</span>
</a>
</div>
<nav class="page-header-nav-main">
<ul class="main-nav" data-id="1" data-key="main-nav" data-level="0">
<li class="main-nav-item   current-parent" data-id="1" data-key="Ostalb">

<input id="main-nav-item-1" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-1" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Ostalb</span>

</label>
<ul class="main-nav-sub-menu" data-id="1" data-key="Ostalb" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="10" data-key="LOKAL-Aalen">

<a class="main-nav-sub-menu-item-link" href="/regional/aalen/">

<span>Aalen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="11" data-key="LOKAL-Bopfingen">

<a class="main-nav-sub-menu-item-link" href="/regional/bopfingen/">

<span>Bopfingen</span>

</a>

</li><li class="main-nav-sub-menu-item  current " data-id="12" data-key="LOKAL-Ellwangen">

<a class="main-nav-sub-menu-item-link" href="/regional/ellwangen/">

<span>Ellwangen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="13" data-key="LOKAL-Härtsfeld">

<a class="main-nav-sub-menu-item-link" href="/regional/haertsfeld/">

<span>Härtsfeld</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="14" data-key="LOKAL-Kochertal">

<a class="main-nav-sub-menu-item-link" href="/regional/kochertal/">

<span>Kochertal</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="15" data-key="LOKAL-Rosenstein">

<a class="main-nav-sub-menu-item-link" href="/regional/rosenstein/">

<span>Rosenstein</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="16" data-key="LOKAL-Ostalbkreis">

<a class="main-nav-sub-menu-item-link" href="/regional/ostalbkreis/">

<span>Ostalbkreis</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="17" data-key="LOKAL-Schwäbisch Gmünd">

<a class="main-nav-sub-menu-item-link" href="/regional/schwaebisch-gmuend/">

<span>Schwäbisch Gmünd</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="18" data-key="LOKAL-Schwäbischer Wald">

<a class="main-nav-sub-menu-item-link" href="/regional/schwaebischer-wald/">

<span>Schwäbischer Wald</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="2">

<input id="main-nav-item-2" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-2" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Regional</span>

</label>
<ul class="main-nav-sub-menu" data-id="2" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="19" data-key="WIRTSCHAFT-Wirtschaft">

<a class="main-nav-sub-menu-item-link" href="/regional/wirtschaft/">

<span>Wirtschaft</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="20" data-key="JUGEND-Jugend">

<a class="main-nav-sub-menu-item-link" href="/regional/jugend/">

<span>Jugend</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="21" data-key="KULTUR-Kultur">

<a class="main-nav-sub-menu-item-link" href="/regional/kultur/">

<span>Kultur</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="22" data-key="Kirche-Kirche">

<a class="main-nav-sub-menu-item-link" href="/regional/kirche/">

<span>Kirche</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="23" data-key="LOKAL-Heidenheim">

<a class="main-nav-sub-menu-item-link" href="/regional/heidenheim/">

<span>Heidenheim</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="24" data-key="LOKAL-Stuttgart/Remstal">

<a class="main-nav-sub-menu-item-link" href="/regional/stuttgart-remstal/">

<span>Stuttgart/Remstal</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="25">

<a class="main-nav-sub-menu-item-link" href="/bildergalerien/">

<span>Bildergalerien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="26">

<a class="main-nav-sub-menu-item-link" href="/serien/kolumnen/">

<span>Kolumnen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="27" data-key="Serien">

<a class="main-nav-sub-menu-item-link" href="/serien/">

<span>Serien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="28" data-key="MEINUNGEN-Lesermeinungen">

<a class="main-nav-sub-menu-item-link" href="/regional/leserbeitraege/">

<span>Leserbeiträge</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="29">

<a class="main-nav-sub-menu-item-link" href="https://handelsregister.schwaebische-post.de/">

<span>Handelsregister</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="30" data-key="Vereine">

<a class="main-nav-sub-menu-item-link" href="/vereine/">

<span>Vereine</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="3">

<input id="main-nav-item-3" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-3" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>In- und Ausland</span>

</label>
<ul class="main-nav-sub-menu" data-id="3" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="31" data-key="SWP-Politik">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/politik/">

<span>Politik</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="32" data-key="SWP-Blick">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/blick/">

<span>Blick</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="33" data-key="SWP-Wirtschaft">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/wirtschaft/">

<span>Wirtschaft</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="34" data-key="SWP-Südwest">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/suedwest/">

<span>Südwest</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="35" data-key="SWP-Feuilleton">

<a class="main-nav-sub-menu-item-link" href="/ueberregional/feuilleton/">

<span>Feuilleton</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="4">

<input id="main-nav-item-4" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-4" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Sport</span>

</label>
<ul class="main-nav-sub-menu" data-id="4" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="36" data-key="SPORT-Sport">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/">

<span>Regionalsport</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="37" data-key="SWP-Sport">

<a class="main-nav-sub-menu-item-link" href="/sport/ueberregional/">

<span>Überregionaler Sport</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="38">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/fussball/">

<span>Fußball</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="39">

<a class="main-nav-sub-menu-item-link" href="/sport/regional/handball/">

<span>Handball</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="40">

<a class="main-nav-sub-menu-item-link" href="/regional/sport/tabellen/">

<span>Sporttabellen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="41">

<a class="main-nav-sub-menu-item-link" href="/regional/sport/serien/">

<span>Serien</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="42">

<a class="main-nav-sub-menu-item-link" href="/vereine/vfr-aalen/">

<span>VfR Aalen</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="5">

<input id="main-nav-item-5" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-5" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Top-Themen</span>

</label>
<ul class="main-nav-sub-menu" data-id="5" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="44">

<a class="main-nav-sub-menu-item-link" href="/serien/aalen-blueht-urzeitlich/">

<span>Aalen City blüht – urzeitlich</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="45">

<a class="main-nav-sub-menu-item-link" href="/serien/sommerinterviews/2019/">

<span>Aalener Sommerinterviews</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="46">

<a class="main-nav-sub-menu-item-link" href="/serien/das-stadtwerke-dossier/">

<span>Das Stadtwerke-Dossier</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="47">

<a class="main-nav-sub-menu-item-link" href="/events/lauf-gehts/">

<span>Lauf geht's</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="48">

<a class="main-nav-sub-menu-item-link" href="/app/">

<span>SchwäPo E-Paper App</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="49">

<a class="main-nav-sub-menu-item-link" href="/aktionen/newsletter/">

<span>SchwäPo-Newsletter-Service</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="6">

<input id="main-nav-item-6" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-6" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Themenwelten</span>

</label>
<ul class="main-nav-sub-menu" data-id="6" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="50">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/">

<span>Übersicht</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="51" data-key="THEMENWELT-Unternehmen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/unternehmen/">

<span>Unternehmen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="235" data-key="THEMENWELT-Beruf und Ausbildung">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/beruf-und-ausbildung/">

<span>Beruf & Ausbildung</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="52" data-key="THEMENWELT-Veranstaltungen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/veranstaltungen/">

<span>Veranstaltungen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="53" data-key="THEMENWELT-Freizeit und Reisen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/freizeit-und-reisen/">

<span>Freizeit & Reisen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="54" data-key="THEMENWELT-Kultur und Lifestyle">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/kultur-und-lifestyle/">

<span>Kultur & Lifestyle</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="55" data-key="THEMENWELT-Soziales und Gesundheit">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/soziales-und-gesundheit/">

<span>Soziales & Gesundheit</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="56" data-key="THEMENWELT-Bauen und Wohnen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/bauen-und-wohnen/">

<span>Bauen & Wohnen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="57" data-key="THEMENWELT-Kfz">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/kfz/">

<span>Kfz</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="58" data-key="THEMENWELT-Wirtschaft und Finanzen">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/wirtschaft-und-finanzen/">

<span>Wirtschaft & Finanzen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="59" data-key="THEMENWELT-Infos und Tipps">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/infos-und-tipps/">

<span>Infos & Tipps</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="60">

<a class="main-nav-sub-menu-item-link" href="/themenwelten/beilagen-und-magazine/">

<span>Beilagen & Magazine</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="7">

<a class="main-nav-item-link" href="https://xaver.de/" target="_blank">

<span>Freizeit</span>

</a>

</li><li class="main-nav-item   " data-id="8" data-key="Anzeigen">

<input id="main-nav-item-8" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-8" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Anzeigen</span>

</label>
<ul class="main-nav-sub-menu" data-id="8" data-key="Anzeigen" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="68">

<a class="main-nav-sub-menu-item-link" href="/anzeigen/">

<span>Suchen & Aufgeben</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="69">

<a class="main-nav-sub-menu-item-link" href="/firmen/">

<span>Firmen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="70">

<a class="main-nav-sub-menu-item-link" href="/media-daten/">

<span>Media-Daten</span>

</a>

</li>
</ul>
</li><li class="main-nav-item   " data-id="9">

<input id="main-nav-item-9" class="main-nav-item-indicator" type="checkbox" />
<label for="main-nav-item-9" class="main-nav-item-toggle">
<svg class="icon main-nav-item-icon">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>

<span>Service</span>

</label>
<ul class="main-nav-sub-menu" data-id="9" data-level="1">
<li class="main-nav-sub-menu-item   " data-id="71">

<a class="main-nav-sub-menu-item-link" href="https://aboshop.schwaebische-post.de" target="_blank">

<span>Aboshop</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="72">

<a class="main-nav-sub-menu-item-link" href="/app/">

<span>App</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="73">

<a class="main-nav-sub-menu-item-link" href="/archiv/">

<span>Archiv</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="74">

<a class="main-nav-sub-menu-item-link" href="/service/aboplus/">

<span>AboPlus</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="75" data-key="LESERREISEN-Leserreisen">

<a class="main-nav-sub-menu-item-link" href="/service/leserreisen/">

<span>Leserreisen</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="76">

<a class="main-nav-sub-menu-item-link" href="/download/">

<span>PDF-Download</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="77">

<a class="main-nav-sub-menu-item-link" href="/redaktion/">

<span>Redaktion</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="66">

<a class="main-nav-sub-menu-item-link" href="/veranstaltungen/tvprogramm/">

<span>TV-Programm</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="78">

<a class="main-nav-sub-menu-item-link" href="https://www.sdz-medien.de/" target="_blank">

<span>Verlag</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="79">

<a class="main-nav-sub-menu-item-link" href="/zeitung-in-der-schule/">

<span>ZiS</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="80">

<a class="main-nav-sub-menu-item-link" href="/service/leserservice/zustellservice/">

<span>Zustellservice</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="81">

<a class="main-nav-sub-menu-item-link" href="/zusteller/">

<span>Zusteller werden</span>

</a>

</li><li class="main-nav-sub-menu-item   " data-id="82">

<a class="main-nav-sub-menu-item-link" href="/hilfe/">

<span>Hilfe</span>

</a>

</li>
</ul>
</li>
</ul>
</nav>
<nav class="page-header-nav-services">
<ul class="services-menu">
<li class="services-menu-item">
<input id="services-menu-item-69608-0" class="services-menu-item-indicator" type="checkbox" />
<label for="services-menu-item-69608-0" class="services-menu-item-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<ul class="services-menu-sub-menu">
<li class="services-menu-sub-menu-item" data-key="abo">
<a class="services-menu-sub-menu-item-link a-span" href="https://aboshop.schwaebische-post.de" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#abo-neubestellung" />
</svg>
<span>Aboshop</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="archiv">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/archiv/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#archive" />
</svg>
<span>Archiv</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="epaper">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/epaper" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#epaper" />
</svg>
<span>E-Paper</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="kontakt">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/kontakt/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#phone" />
</svg>
<span>Kontakt</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
<nav class="page-header-nav-advertisement">
<ul class="services-menu">
<li class="services-menu-item">
<input id="services-menu-item-73867-0" class="services-menu-item-indicator" type="checkbox" />
<label for="services-menu-item-73867-0" class="services-menu-item-toggle">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#menu" />
</svg>
</label>
<ul class="services-menu-sub-menu">
<li class="services-menu-sub-menu-item" data-key="jobs">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/stellenangebote">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-stellenmarkt" />
</svg>
<span>Jobs</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="immobilien">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/immo">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-immobilien" />
</svg>
<span>Immobilien</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="kfz">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.schwaebische-post.de/anzeigen/kfz-markt/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-kfzmarkt" />
</svg>
<span>Kfz</span>
</a>
</li><li class="services-menu-sub-menu-item" data-key="trauer">
<a class="services-menu-sub-menu-item-link a-span" href="https://www.ostalbtrauer.de">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#anzeigen-trauer" />
</svg>
<span>Trauer</span>
</a>
</li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</header>
</div>
<div id="traffective-ad-Billboard" style="display: none" class="Billboard "></div><div id="traffective-ad-Mobile_Pos1" style="display: none" class="Mobile_Pos1 "></div>
<div class="page-banner-wrapper">
<div class="page">
<div id="traffective-ad-WPSkyscraper" style="display: none" class="WPSkyscraper "></div><div id="traffective-ad-Skyscraper" style="display: none" class="Skyscraper "></div>
<div class="page-content">
<div class="page-secondary-nav">
<div class="page-secondary-nav-live-ticker">

</div>
<nav class="page-secondary-nav-breadcrumb">
<ul class="breadcrumb-menu">
<li class="breadcrumb-menu-title">Sie befinden sich hier</li>
<li class="breadcrumb-menu-item home">
<a href="https://www.schwaebische-post.de/">Startseite</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>
<li class="breadcrumb-menu-item">
<span>Ostalb</span>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li><li class="breadcrumb-menu-item current">
<a href="/regional/ellwangen/">Ellwangen</a>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
</li>




</ul>
</nav>

</div>
<main class="main-content " role="main"><article class="article article--detail" data-id="1955046" data-article-id="tbr0000008388307">
<header class="article-header">



<h1 class="article-main-headline">Schweinemast/-zucht</h1>


</header>


<div class="article-textbody">
<p>
  <strong class="article-ns-ortsmarke">Rolf Michelberger</strong>, Geschäftsführer der Ulmer Fleisch GmbH, sprach von einem &#8222;eiskalten Markt&#8220;, vor allem beim Schweinefleisch. Das bringe aktuell nur noch 1,19 Euro pro Kilo Schlachtgewicht. Vor einem Jahr waren es noch 2 Euro. Die Afrikanische Schweinepest habe den Marktzugang nach Südostasien verbaut, die Coronakrise die Schlachthöfe eingeschränkt. Coronatests hätten sein Unternehmen eine Million Euro gekostet. Während Ulmer 2020 mehr schlachtete als 2019, blieben andere Schlachthöfe stark eingeschränkt. Mit dramatischen Folgen für die Bauern: In den Ställen stehen die Schweine, verursachen Futterkosten und verlieren an Wert, weil sie das Zielgewicht verfehlen. Der Stau schlage heftig auf die Schweinezüchter zurück. Und: Der Lebensmitteleinzelhandel habe angekündigt, nur noch Fleisch der Tierwohlstufe 2 abzunehmen. Viele Höfe können die Auflagen aber nicht erfüllen und aktuell auch nicht investieren. Michelberger befürchtete Hofaufgaben: &#8222;Wir können ohne die regionale Landwirtschaft nicht existieren.&#8220;</p>
</div>



<footer class="article-footer">
<div class="article-copyright">
<span title="Dieser Artikel ist am 15.01.2021 erschienen.">
&copy; Schwäbische Post
15.01.2021 17:57
</span>
</div>
</footer>
</article>
<div class="article-addon" data-title="UserAssessmentAddOn" >
<div class="article-clicks">
<span title="Dieser Artikel wurde 196 mal gelesen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>196 Leser</span>
</span>
</div>
<div class="article-rating" id="AjaxVoting_1955046">
<span class="article-rating-title">Ist dieser Artikel lesenswert?</span>
<input class="rating" title="Diesen Artikel bewerten" type="number" min="0" max="5" step="0.5" data-category="article" data-item="1955046" value="0.0" />




</div>
</div>

<div class="article-addon" data-title="SocialSharingAddOn" >
<div class="shariff"
data-backend-url="https://shariff.schwaebische-post.de/"
data-url="https://www.schwaebische-post.de/1955046/"
data-media-url="https://www.schwaebische-post.de/images/layout/logo-sp-socialnetwork.jpg"
data-lang="de"
data-theme="white"
data-mail-url="mailto:"
data-mail-subject="Schweinemast/-zucht - Schwäbische Post"
data-mail-body="Ich empfehle folgenden Artikel in der Schwäbischen Post:&#10;&#10;https://www.schwaebische-post.de/1955046/"
data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;mail&quot;,&quot;info&quot;]">
</div>
<script src="https://shariff.schwaebische-post.de/shariff.complete.js"></script>
</div>


<div class="article-addon" data-title="CommentsAddOn" >
<div class="article-comment-link">
<a class="a-span" href="/comment.php?aid=1955046&mode=create" title="Kommentar schreiben">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#edit" />
</svg>
<span>Kommentar schreiben</span>
</a>
</div>
<div class="article-comment-notification">
<form id="notification_comment" action="notification_manager.php?user_id=0&article_id=1955046&action=comment" method="post" class="article-comment-notification-form">
<input class="article-comment-notification-checkbox"
id="notification_comment_checkbox"
type="checkbox"
value="notification_comment"
 />
<label class="article-comment-notification-label"
for="notification_comment_checkbox">E-Mail bei neuen Kommentaren</label>
</form>
</div>
<div class="article-comments">
Zu diesem Artikel wurden noch keine Kommentare geschrieben.
</div>
</div>


<div class="article-addon" data-title="NewsletterAddOn" >
<div class="article-addon-box">
<h2 class="article-addon-box-headline">Anmeldung zum E-Mail-Newsletter aus der Redaktion</h2>
<div>
<div class="article-addon-box-icon">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#email"></use>
</svg>
</div>
<p class="article-addon-box-text">
Die wichtigsten und interessantesten Meldungen des aktuellen Tages aus der Redaktion direkt in Ihr E-Mail-Postfach – täglich und kostenlos jeden Abend.
</p>
</div>
<p style="text-align: center">
<a href="/newsletter/" class="button form-button form-button-submit article-addon-box-button">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowright"/>
</svg>
<span>Jetzt kostenlos anmelden</span>
</a>
</p>
</div>
<div class="article-addon-box">
<h2 class="article-addon-box-headline">Aktuelle Meldungen direkt auf Ihr Handy</h2>
<style>
.newsletter-iframe-container {
display: table;
margin: 32px auto;
width: 100%;
height: 275px;
}
.article-addon-box .newsletter-iframe-container {
margin: 0 auto;
}
@media (max-width: 400px) {
.newsletter-iframe {
height: 400px;
}
}
@media (min-width: 401px) and (max-width: 540px) {
.newsletter-iframe {
height: 325px;
}
}
</style>
<div class="newsletter-iframe-container">
<iframe
class="newsletter-iframe"
scrolling="no"
style="border: none; overflow: hidden;"
src="https://widget.msgp.pl/?id=40635dbaa135e6d152.06728703"
width="100%"
height="275px"></iframe>
</div>
</div>
</div>
<div class="article-addon" data-title="NativendoAddOn" >
<div id="nativendo-infeed-article" class="nativendo-widget"></div>
</div>
<div class="article-addon" data-title="PlistaAddOn" >
<div data-widget="plista_widget_underArticle"></div>
<div data-widget="plista_widget_belowArticle"></div>
<div data-widget="plista_widget_belowVideo"></div>
<script type="text/javascript">
console.log("Code ausliefern: Plista");
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
"publickey": "eaa844308275a91b772795d0942b693129820667",
"item": {
"objectid": "1955046",
"title": "Schweinemast/-zucht",
"text": "  Rolf Michelberger, Geschäftsführer der Ulmer Fleisch GmbH, sprach von einem eiskalten Markt, vor allem beim Schweinefleisch. Das bringe aktuell nur noch 1,19 Euro pro Kilo Schlachtgewicht. Vor einem Jahr waren es noch 2 Euro. Die Afrikanische Schweine...",
"url": "https://www.schwaebische-post.de/ellwangen/schweinemast-zucht/1955046/",
"img": "",
"category": "News",
"published_at": 1610729843,
"updated_at": 1610729843
},
"origin": "de"
}));
</script>
</div>

</main>
<aside class="meta-content ">
<div class="region-map-widget region-map-widget--ellwangen">
<h3 class="region-map-widget-title">Nachrichten <small>aus den Regionen</small></h3>
<div class="region-map-widget-content">

<div class="region-map-widget-map">
<div class="region-map region-map-ressort region-map-ressort-ellwangen"><div class="region-map-inner" style="padding-bottom: 45.37%"><svg version="1.1"
xmlns="http://www.w3.org/2000/svg"
xmlns:xlink="http://www.w3.org/1999/xlink"
x="323px" y="14px" width="659px" height="299px"
viewBox="323 14 659 299"
enable-background="new 323 14 659 299"
preserveAspectRatio="xMinYMin meet"
xml:space="preserve">
<g id="Region_Shapes">


<path id="Region_Shape_Ellwangen" fill="#EEEEEE" d="M966.2,236.4
L966.2,236.4l-2.6-3.6l12.5-6.3l-6.2-12.5l-15.6-3.1v-12.5l-9.4-6.2l3.1-9.4l-9.4-9.4l-12.5,3.1l-1.1-2.2l-2-4.1l2.2-4.6l4-7.8
l-6.2-9.4l-12.5-9.4H898l-0.5-3l0.5-12.6l-9.4-9.4l-18.7-3.1V92.3l-9.4-3.1V70.5l-21.8,3.1l-12.5-3.1l-1.7-0.8l-20.1-8.6l-3.1-15.6
H795l-6.2,6.2h-6.2l-6.2-6.2l-12.5-3.1l-12.5,9.4l-6.2-6.2l3.1-15.6l6.3-12.5l-3.1-3.1l-15.6,9.4l-3.1,12.5h-9.4l-2.7,1.1
l-12.9,5.2l-18.7,6.3l-14.5-11.4l-1.1-1.1V20.5l-6.3-3.1l-15.6,6.2l-15.6,6.2l-3.1,12.5l-3.1,3.1h-9.4l-9.4-6.2l-12.5,3.1v9.4
l-6.2,3.1l-25-9.4h-18.7l-3.1-3.1h-18.7l-9.4,6.3l-7.6-2.4l-1.8-0.7l-15.6-3.1l-3.1-9.4l-6.2-6.2l-3.1,6.2l3.1,6.3l-6.2,3.1
l-9.4,6.3l-9.4,12.5l-12.5,3.1l-9.4,3.1l-6.2,15.6h15.6l3.1,9.4l3.1,15.6l6.2,15.6l6.2,12.5l12.5,9.4v9.4L472,155l-45.3,2.8
l-31.2,9.4l6.2,15.6L383,198.4l-28.1-15.6l-3.1,12.5l-15.4,15.6l4.1,4.2l8.6-6.9l8.4,6.3l8.4,5l9.1-10.4l-0.9-6.3l23.9,6.3l1.6-2.5
l2.5-1l2.2-4.5l12.4,2.9l17.1,1.8l-5.3,5.1l8.4,10.4l5.3,1l8.1-2.3l1.6-2.8l22.3,3.8l2.2,0.4l4.6,5l4.4,15.1l-1.9,6.3H480l-6.2,8.5
l11.5,7.2l-4,3.1l-2.2,9.8l3.8,8.5l6.5,1l1.3,0.6l4.7-3.1h6.2l3.4,10.7l8.1,1.9l1.5,3.5v3.4l4.7-2.5l6.2-1.6l10.3-13.2l-1.3-9.1
l20.2-15.5l0.3-5l10.3-0.6l5.3-13.3l9,8.2l1.3,2.2l2.8,0.4l6.2,4.4l2.7,7.6l4.4,17.9l6.2,20.7l13,3.8l3.5,4.7l0.2,1.2l3.1-7.9
l1.5-2.8l12.4-2.3l-0.6-2.4l6.2-8.6l3.7-1.8l-1-2.9l1-1.8l16.8,0.6l1.5,2.5l4.3-2.5l4,0.4l12.1,1.6l5-6.6l1.8-1.2l1.6-3.5
l17.1,11.4l14.8-3.5l15.5-2.2l4.4-9.2l13.6-0.9h1.2l1.9-1.9l4.7,2.8h2.5l-6.2-11.3l-0.9-9.8l-2.1-7.3l10.9,3.9l8.4-3.8l7.7,3.1
l3.7-0.6l0.6,1.3l-2.4,1.8l-4.7,2.5l0.2,1.2l3.7,11l13.3-2.4l17.4,11.9l7.1-8.7L841,261l0.6,11.7l6.2,2.2l2.8-4.7l9.3-1.6
l-0.3-13.2l9.9,2.2h0l6.2,6.3l7.2,12.6l8.7-0.4l0.6-1.2l2.5-3.5l2.2,0.6l1.6,1.3l6.6,1l-1.3,13.8l-2.8,7.9l10.3,4.7l6.8,3.2
l6.2-9.4l11.5-12.6l9.2-5.4h18.7l15.6-12.5l3.1-6.3L966.2,236.4z" />





</g>

<g id="Region_Borders">


<path id="Region_Border_Ellwangen" fill="none" stroke="#FFFFFF" stroke-width="2" stroke-miterlimit="1" d="M966.2,236.4
L966.2,236.4l-2.6-3.6l12.5-6.3l-6.2-12.5l-15.6-3.1v-12.5l-9.4-6.2l3.1-9.4l-9.4-9.4l-12.5,3.1l-1.1-2.2l-2-4.1l2.2-4.6l4-7.8
l-6.2-9.4l-12.5-9.4H898l-0.5-3l0.5-12.6l-9.4-9.4l-18.7-3.1V92.3l-9.4-3.1V70.5l-21.8,3.1l-12.5-3.1l-1.7-0.8l-20.1-8.6l-3.1-15.6
H795l-6.2,6.2h-6.2l-6.2-6.2l-12.5-3.1l-12.5,9.4l-6.2-6.2l3.1-15.6l6.3-12.5l-3.1-3.1l-15.6,9.4l-3.1,12.5h-9.4l-2.7,1.1
l-12.9,5.2l-18.7,6.3l-14.5-11.4l-1.1-1.1V20.5l-6.3-3.1l-15.6,6.2l-15.6,6.2l-3.1,12.5l-3.1,3.1h-9.4l-9.4-6.2l-12.5,3.1v9.4
l-6.2,3.1l-25-9.4h-18.7l-3.1-3.1h-18.7l-9.4,6.3l-7.6-2.4l-1.8-0.7l-15.6-3.1l-3.1-9.4l-6.2-6.2l-3.1,6.2l3.1,6.3l-6.2,3.1
l-9.4,6.3l-9.4,12.5l-12.5,3.1l-9.4,3.1l-6.2,15.6h15.6l3.1,9.4l3.1,15.6l6.2,15.6l6.2,12.5l12.5,9.4v9.4L472,155l-45.3,2.8
l-31.2,9.4l6.2,15.6L383,198.4l-28.1-15.6l-3.1,12.5l-15.4,15.6l4.1,4.2l8.6-6.9l8.4,6.3l8.4,5l9.1-10.4l-0.9-6.3l23.9,6.3l1.6-2.5
l2.5-1l2.2-4.5l12.4,2.9l17.1,1.8l-5.3,5.1l8.4,10.4l5.3,1l8.1-2.3l1.6-2.8l22.3,3.8l2.2,0.4l4.6,5l4.4,15.1l-1.9,6.3H480l-6.2,8.5
l11.5,7.2l-4,3.1l-2.2,9.8l3.8,8.5l6.5,1l1.3,0.6l4.7-3.1h6.2l3.4,10.7l8.1,1.9l1.5,3.5v3.4l4.7-2.5l6.2-1.6l10.3-13.2l-1.3-9.1
l20.2-15.5l0.3-5l10.3-0.6l5.3-13.3l9,8.2l1.3,2.2l2.8,0.4l6.2,4.4l2.7,7.6l4.4,17.9l6.2,20.7l13,3.8l3.5,4.7l0.2,1.2l3.1-7.9
l1.5-2.8l12.4-2.3l-0.6-2.4l6.2-8.6l3.7-1.8l-1-2.9l1-1.8l16.8,0.6l1.5,2.5l4.3-2.5l4,0.4l12.1,1.6l5-6.6l1.8-1.2l1.6-3.5
l17.1,11.4l14.8-3.5l15.5-2.2l4.4-9.2l13.6-0.9h1.2l1.9-1.9l4.7,2.8h2.5l-6.2-11.3l-0.9-9.8l-2.1-7.3l10.9,3.9l8.4-3.8l7.7,3.1
l3.7-0.6l0.6,1.3l-2.4,1.8l-4.7,2.5l0.2,1.2l3.7,11l13.3-2.4l17.4,11.9l7.1-8.7L841,261l0.6,11.7l6.2,2.2l2.8-4.7l9.3-1.6
l-0.3-13.2l9.9,2.2h0l6.2,6.3l7.2,12.6l8.7-0.4l0.6-1.2l2.5-3.5l2.2,0.6l1.6,1.3l6.6,1l-1.3,13.8l-2.8,7.9l10.3,4.7l6.8,3.2
l6.2-9.4l11.5-12.6l9.2-5.4h18.7l15.6-12.5l3.1-6.3L966.2,236.4z" />





</g>
<g id="Positions">


<g id="Positions_Ellwangen">
<g id="Position_Adelmannsfelden">
<circle cx="465" cy="200.8" r="4" />
</g>
<g id="Position_Ellenberg">
<circle cx="699" cy="103.1" r="4" />
</g>
<g id="Position_Ellwangen">
<circle cx="613.7" cy="189.1" r="8" />
</g>
<g id="Position_Jagstzell">
<circle cx="607.3" cy="68.4" r="4" />
</g>
<g id="Position_Neuler">
<circle cx="537.3" cy="254.8" r="4" />
</g>
<g id="Position_Pfahlheim">
<circle cx="770.7" cy="171.1" r="4" />
</g>
<g id="Position_Rainau">
<circle cx="615" cy="286.4" r="4" />
</g>
<!--
<g id="Position_Rindelbach">
<circle cx="620.7" cy="141.1" r="4" />
</g>
-->
<g id="Position_Roehlingen">
<circle cx="712" cy="207.8" r="4" />
</g>
<g id="Position_Rosenberg">
<circle cx="511" cy="96.1" r="4" />
</g>
<!--
<g id="Position_Schrezheim">
<circle cx="582.7" cy="192.1" r="4" />
</g>
-->
<g id="Position_Stoedtlen">
<circle cx="799.7" cy="121.8" r="4" />
</g>
<g id="Position_Tannhausen">
<circle cx="873.3" cy="168.4" r="4" />
</g>
<g id="Position_Unterschneidheim">
<circle cx="875.7" cy="202.4" r="4" />
</g>
<g id="Position_Woert">
<circle cx="768.7" cy="55.1" r="4" />
</g>
</g>





</g>
<g id="Labels">


<g id="Labels_Ellwangen">
<a xlink:href="https://www.schwaebische-post.de/regional/ellwangen/adelmannsfelden/"><text id="Label_Adelmannsfelden" transform="matrix(1 0 0 1 487 191)" text-anchor="end">
<tspan>Adelmannsfelden</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/ellwangen/ellenberg/"><text id="Label_Ellenberg" transform="matrix(1 0 0 1 696 94)" text-anchor="middle">
<tspan>Ellenberg</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/ellwangen/ellwangen/"><text id="Label_Ellwangen" transform="matrix(1 0 0 1 582 174)">
<tspan>Ellwangen</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/ellwangen/jagstzell/"><text id="Label_Jagstzell" transform="matrix(1 0 0 1 604 85)" text-anchor="middle" class="dominant-baseline-hanging">
<tspan>Jagstzell</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/ellwangen/neuler/"><text id="Label_Neuler" transform="matrix(1 0 0 1 533 245)" text-anchor="middle">
<tspan>Neuler</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/ellwangen/pfahlheim/"><text id="Label_Pfahlheim" transform="matrix(1 0 0 1 770 189)" text-anchor="middle" class="dominant-baseline-hanging">
<tspan>Pfahlheim</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/ellwangen/rainau/"><text id="Label_Rainau" transform="matrix(1 0 0 1 613 276)" text-anchor="middle">
<tspan>Rainau</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/ellwangen/rindelbach/"><!--
<text id="Label_Rindelbach" transform="matrix(1 0 0 1 619 131)" text-anchor="middle">
<tspan>Rindelbach</tspan>
</text>
--></a>
<a xlink:href="https://www.schwaebische-post.de/regional/ellwangen/roehlingen/"><text id="Label_Roehlingen" transform="matrix(1 0 0 1 704 227)" text-anchor="middle">
<tspan>R&#xF6;hlingen</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/ellwangen/rosenberg/"><text id="Label_Rosenberg" transform="matrix(1 0 0 1 496 86)" text-anchor="middle">
<tspan>Rosenberg</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/ellwangen/schrezheim/"><!--
<text id="Label_Schrezheim" transform="matrix(1 0 0 1 598 209)" text-anchor="end" class="dominant-baseline-hanging">
<tspan>Schrezheim</tspan>
</text>
--></a>
<a xlink:href="https://www.schwaebische-post.de/regional/ellwangen/stoedtlen/"><text id="Label_Stoedtlen" transform="matrix(1 0 0 1 797 113)" text-anchor="middle">
<tspan>St&#xF6;dtlen</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/ellwangen/tannhausen/"><text id="Label_Tannhausen" transform="matrix(1 0 0 1 869 159)" text-anchor="middle">
<tspan>Tannhausen</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/ellwangen/unterschneidheim/"><text id="Label_Unterschneidheim" transform="matrix(1 0 0 1 875 221)" text-anchor="middle" class="dominant-baseline-hanging">
<tspan>Unterschneidheim</tspan>
</text></a>
<a xlink:href="https://www.schwaebische-post.de/regional/ellwangen/woert/"><text id="Label_Woert" transform="matrix(1 0 0 1 769 73)" text-anchor="middle" class="dominant-baseline-hanging">
<tspan>W&#xF6;rt</tspan>
</text></a>
</g>





</g>


</svg></div></div>
</div>
<div class="region-map-widget-more">
<ul class="region-map-widget-more-list">
<li class="region-map-widget-more-list-item">
<a class="a-span" href="https://www.schwaebische-post.de/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#arrowleft" />
</svg>
<span>Zurück zur Startseite</span>
</a>
</li>
</ul>
</div>
</div>
</div><div class="articles-mrlc-widget">
<h3 class="articles-mrlc-widget-header">
Meistgelesene Artikel
<small>aus Ellwangen</small>
</h3>
<div class="articles-mrlc-widget-content">
<div id="most-read">
<ul class="articles-mrlc-widget-list">
<li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ellwangen</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1952210/">Grill: Schulen offen halten</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>2075 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ellwangen</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1952479/">1000 Dosen Kutteln für den guten Zweck</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>2000 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ellwangen</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1952478/">Eisiges Bauvorhaben in Rosenberg</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>1966 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ellwangen</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1953356/">Ein Storchenpaar am Bucher Stausee</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>1820 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ellwangen</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1953617/">Die Kutteln waren ruckzuck weg</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>1633 Leser</span>
</span>
</li><li class="articles-mrlc-widget-list-item">
<span class="articles-mrlc-widget-ressort">Ellwangen</span>
<a class="articles-mrlc-widget-link" href="https://www.schwaebische-post.de/1952183/">Gartentreff Lutz verschönert das Schönbornhaus</a>
<span class="articles-mrlc-widget-ranking">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#clicks" />
</svg>
<span>1437 Leser</span>
</span>
</li>


</ul>
</div>
</div>
</div><div id="traffective-ad-Rectangle_1" style="display: none" class="Rectangle_1 "></div><div id="traffective-ad-Mobile_Pos2" style="display: none" class="Mobile_Pos2 "></div><div class="advertisement-widget">
<h3 class="advertisement-widget-header">Geschäftsanzeigen <small> aus Ellwangen</small></h3>
<div class="advertisement-widget-content">
<figure class="advertisement-widget-image"
data-id="174992"
data-order-number="2020-358501"
data-column-count="2">
<a href="/media/advertisements/2020/358501/2020-358501-A.pdf" target="_blank">
<img class="advertisement-widget-image-file"
src="/media/advertisements/2020/358501/2020-358501-A.440.jpg"
alt="EDi Energie-Direkt &ndash; Hohenlohe GmbH" />
</a>

<figcaption class="advertisement-widget-image-caption">
<a href="http://www.edi-hohenlohe.de/" class="a-span" target="_blank">
<span>EDi Energie-Direkt &ndash; Hohenlohe GmbH</span>
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#external" />
</svg>
</a>
</figcaption>
</figure>
<ul class="more-link-list">
<li class="more-link-list-item">
<a class="a-span" href="/anzeigen/geschaeftsanzeigen/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right" />
</svg>
<span>Alle Geschäftsanzeigen von heute</span>
</a>
</li>

</ul>
</div>
</div><div class="local-advertisement">
<iframe sandbox="allow-popups allow-same-origin allow-scripts allow-top-navigation allow-forms"	src="https://www.schwaebische-post.de/cms/banners/marketing/3/index-sp.htm"
class="local-advertisement-content">
</iframe>
</div><div class="local-advertisement">
<iframe sandbox="allow-popups allow-same-origin allow-scripts allow-top-navigation allow-forms"	src="https://www.schwaebische-post.de/cms/banners/vertrieb/3/index-sp.htm"
class="local-advertisement-content">
</iframe>
</div><div id="traffective-ad-Rectangle_2" style="display: none" class="Rectangle_2 "></div><div id="traffective-ad-Mobile_Pos3" style="display: none" class="Mobile_Pos3 "></div><div class="local-advertisement">
<iframe sandbox="allow-popups allow-same-origin allow-scripts allow-top-navigation allow-forms"	src="https://www.schwaebische-post.de/cms/banners/redaktion/3/index-sp.htm"
class="local-advertisement-content">
</iframe>
</div><div class="local-advertisement">
<iframe sandbox="allow-popups allow-same-origin allow-scripts allow-top-navigation allow-forms"	src="https://www.schwaebische-post.de/cms/banners/events/3/index-sp.htm"
class="local-advertisement-content">
</iframe>
</div><div class="service-widget">
<ul class="service-widget-tabs">
<li class="service-widget-tabs-item active">
<a href="#service-wetter">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#weather" />
</svg>
<span>Wetter</span>
</a>
</li>
<li class="service-widget-tabs-item">
<a href="#service-veranstaltungen">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#calendar" />
</svg>
<span>Veranstaltungen</span>
</a>
</li>
<li class="service-widget-tabs-item">
<a href="#service-notfall">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#hospital" />
</svg>
<span>Notfall</span>
</a>
</li>
</ul>
<div class="service-widget-content">
<div class="service-widget-content-section active" id="service-wetter">
<div class="weather">
<div class="weather-webcam">
<a href="http://www.aalen.de/webcam-am-rathaus.760.htm" target="_blank">
<img src="https://www.schwaebische-post.de/images/wetter/1588155363-sp.jpg" alt="Aalen Marktplatz Süd" title="Aalen Marktplatz Süd" />
</a>
</div>
<iframe sandbox="allow-scripts" src="https://www.schwaebische-post.de/tools/weather/?weatherid=1000000001" class="weather-compact" scrolling="no"></iframe>
</div>
<div class="weather-blog">
<h3 class="weather-blog-headline">Wetter-Blog Ostalb</h3>
<ul class="weather-blog-list">
<li class="weather-blog-list-item">
<a href="https://www.schwaebische-post.de/1954796/">Es sind viele Wolken unterwegs - vereinzelt zeigt sich aber auch mal die Sonne</a>
</li>
</ul>
</div>
</div>
<div class="service-widget-content-section" id="service-veranstaltungen">
<div class="events-widget-calendar" id="events-widget-calendar"><table class="calendar"><thead><tr class="calendar-header"><td colspan="7"><a class="calendar-header-link-previous" href="javascript:void(0)" onclick="Vera_ChangeMonth(12, 2020)" title="Vorheriger Monat"><svg class="icon" aria-hidden="true"><use xlink:href="/images/layout/icons.svg#left"></use></svg></a><span class="calendar-header-title">Januar 2021</span><a class="calendar-header-link-next" href="javascript:void(0)" onclick="Vera_ChangeMonth(2, 2021)" title="Nächster Monat"><svg class="icon" aria-hidden="true"><use xlink:href="/images/layout/icons.svg#right"></use></svg></a></td></tr><tr class="calendar-weekdays"><td class="calendar-weekday">Mo</td><td class="calendar-weekday">Di</td><td class="calendar-weekday">Mi</td><td class="calendar-weekday">Do</td><td class="calendar-weekday">Fr</td><td class="calendar-weekday">Sa</td><td class="calendar-weekday">So</td></tr></thead><tbody><tr class="calendar-week"><td class="calendar-day ">&nbsp;</td><td class="calendar-day ">&nbsp;</td><td class="calendar-day ">&nbsp;</td><td class="calendar-day ">&nbsp;</td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=1&amp;month=1&amp;year=2021">1</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=2&amp;month=1&amp;year=2021">2</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=3&amp;month=1&amp;year=2021">3</a></td></tr><tr class="calendar-week"><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=4&amp;month=1&amp;year=2021">4</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=5&amp;month=1&amp;year=2021">5</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=6&amp;month=1&amp;year=2021">6</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=7&amp;month=1&amp;year=2021">7</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=8&amp;month=1&amp;year=2021">8</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=9&amp;month=1&amp;year=2021">9</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=10&amp;month=1&amp;year=2021">10</a></td></tr><tr class="calendar-week"><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=11&amp;month=1&amp;year=2021">11</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=12&amp;month=1&amp;year=2021">12</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=13&amp;month=1&amp;year=2021">13</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=14&amp;month=1&amp;year=2021">14</a></td><td class="calendar-day current"><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=15&amp;month=1&amp;year=2021">15</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=16&amp;month=1&amp;year=2021">16</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=17&amp;month=1&amp;year=2021">17</a></td></tr><tr class="calendar-week"><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=18&amp;month=1&amp;year=2021">18</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=19&amp;month=1&amp;year=2021">19</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=20&amp;month=1&amp;year=2021">20</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=21&amp;month=1&amp;year=2021">21</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=22&amp;month=1&amp;year=2021">22</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=23&amp;month=1&amp;year=2021">23</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=24&amp;month=1&amp;year=2021">24</a></td></tr><tr class="calendar-week"><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=25&amp;month=1&amp;year=2021">25</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=26&amp;month=1&amp;year=2021">26</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=27&amp;month=1&amp;year=2021">27</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=28&amp;month=1&amp;year=2021">28</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=29&amp;month=1&amp;year=2021">29</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=30&amp;month=1&amp;year=2021">30</a></td><td class="calendar-day "><a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=31&amp;month=1&amp;year=2021">31</a></td></tr></tbody></table></div>
<ul class="events-widget-links">
<li class="events-widget-links-item">
<a href="https://www.schwaebische-post.de/veranstaltungen/kinoprogramm/" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#kino" />
</svg>
<span>Kinoprogramm</span>
</a>
</li>
<li class="events-widget-links-item">
<a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=15&amp;month=1&amp;year=2021&amp;calender_month=1&amp;calender_year=2021&amp;art=3" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#oeffnungszeiten" />
</svg>
<span>Öffnungszeiten</span>
</a>
</li>
<li class="events-widget-links-item">
<a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<span>Suchen</span>
</a>
</li>
</ul>
</div>
<div class="service-widget-content-section" id="service-notfall">
<div class="emergency">
<ul class="emergency-list">
<li class="emergency-list-item">
<span class="emergency-title">Notarzt und Feuerwehr</span>
<span class="emergency-content">Tel. 112</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notruf Polizei</span>
<span class="emergency-content">Tel. 110</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Ärztlicher Bereitschaftsdienst</span>
<span class="emergency-content">Tel. 116 117</span>
<small class="emergency-info">
<a href="http://www.116117info.de/" target="_blank">Wann rufen Sie die 116 117 an?</a>
</small>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notdienst Zahnarzt</span>
<span class="emergency-content">Tel. (0711) 7877788</span>
<small class="emergency-info">an Wochenenden und Feiertagen</small>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notdienst Augenarzt</span>
<span class="emergency-content">Tel. (01805) 0 11 20 98</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Notruf Vergiftungen</span>
<span class="emergency-content">Tel. (0761) 19240</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Telefon-Seelsorge</span>
<span class="emergency-content">Tel. (08 00) 111 0 111<br/>oder 111 0 222</span>
</li>
<li class="emergency-list-item">
<span class="emergency-title">Gynäkologischer Notfall</span>
<span class="emergency-content">Tel. (01805) 932293</span>
</li>





</ul>
<p class="emergency-text">
<a href="https://www.schwaebische-post.de/veranstaltungen/veranstaltungen/index.php?region=11&amp;day=15&amp;month=1&amp;year=2021&amp;calender_month=1&amp;calender_year=2021&amp;art=2" class="a-span">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#search" />
</svg>
<span>Rat und Tat</span>
</a>
</p>
</div>
</div>
</div>
</div><div id="traffective-ad-Rectangle_3" style="display: none" class="Rectangle_3 "></div><div id="traffective-ad-Mobile_Pos4" style="display: none" class="Mobile_Pos4 "></div><div class="links-widget">
<h3 class="links-widget-header">Ostalb-Links</h3>
<div class="links-widget-content">
<ul class="link-list basic-nav" data-id="-1" data-key="Models\Navigation\Navigation:-1" data-level="0">
<li class="basic-nav-item link-list-2-col-item  " data-id="-1" data-key="Models\Navigation\NavigationItem:-1">
<a class="basic-nav-item-link a-span" href="https://www.schwaebische-post.de/firmen/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Firmen</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-2" data-key="Models\Navigation\NavigationItem:-2">
<a class="basic-nav-item-link a-span" href="http://www.gelbeseiten.de/yp/quick.yp?location=Aalen" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Gelbe Seiten</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-3" data-key="Models\Navigation\NavigationItem:-3">
<a class="basic-nav-item-link a-span" href="http://handelsregister.schwaebische-post.de/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Handelsregister</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-4" data-key="Models\Navigation\NavigationItem:-4">
<a class="basic-nav-item-link a-span" href="http://www.sdz-medien.de/medien/wirtschaftszeitungen/#tab-3ab6b6d6088ee9fb920" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>IHK Ostwürttemberg</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-5" data-key="Models\Navigation\NavigationItem:-5">
<a class="basic-nav-item-link a-span" href="http://mnz.lubw.baden-wuerttemberg.de/messwerte/aktuell/statDEBW029.htm" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Luftmessdaten</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-6" data-key="Models\Navigation\NavigationItem:-6">
<a class="basic-nav-item-link a-span" href="http://www.ostalbkreis.de/sixcms/detail.php?template=index_start" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Ostalbkreis</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-7" data-key="Models\Navigation\NavigationItem:-7">
<a class="basic-nav-item-link a-span" href="http://www.ostwuerttemberg.info/index_content.php?con=linksow" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Städte &amp; Gemeinden</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-8" data-key="Models\Navigation\NavigationItem:-8">
<a class="basic-nav-item-link a-span" href="http://www.radarfalle.de/cgi-bin/db/search.cgi?query=Ostalbkreis&amp;art=GA&amp;land=&amp;func=landkreis&amp;skin=normal2&amp;von=0&amp;cs=" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Radarfallen</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-9" data-key="Models\Navigation\NavigationItem:-9">
<a class="basic-nav-item-link a-span" href="http://www.ostwuerttemberg.info/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Statistik</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-10" data-key="Models\Navigation\NavigationItem:-10">
<a class="basic-nav-item-link a-span" href="http://www.clever-tanken.de/liste_payed.asp?ort=735&amp;typ=Super&amp;image1.x=65&amp;image1.y=3" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Tanken</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-11" data-key="Models\Navigation\NavigationItem:-11">
<a class="basic-nav-item-link a-span" href="http://www.dasoertliche.de/Controller?ci=Aalen" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Telefonbuch</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-12" data-key="Models\Navigation\NavigationItem:-12">
<a class="basic-nav-item-link a-span" href="http://www.wetterglas.de/wwo/ostalbwetter.htm" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>Wetterstationen</span>

</a>

</li><li class="basic-nav-item link-list-2-col-item  " data-id="-13" data-key="Models\Navigation\NavigationItem:-13">
<a class="basic-nav-item-link a-span" href="http://www.goa-online.de/privat/abfuhrkalender/" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#right"/>
</svg>
<span>GOA Abfallkalender</span>

</a>

</li>
</ul>
</div>
</div><div class="tagesessen-widget">
<h3 class="tagesessen-widget-title">
<span class="tagesessen-widget-title-text">Tagesessen <span>|&nbsp;heute</span></span>
</h3>
<div class="tagesessen-widget-content">
<a href="https://www.schwaebische-post.de/tagesessen/" target="_blank" class="tagesessen-widget-link">
<svg class="tagesessen-widget-icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#restaurant"></use>
</svg>
</a>
</div>
</div><div id="traffective-ad-Rectangle_4" style="display: none" class="Rectangle_4 "></div>
</aside>
</div>
<div id="sdz_outbrain_container" class="OUTBRAIN" data-src="" data-widget-id="SF_1"></div>
<script type="text/javascript">
console.log("Code ausliefern: Outbrain");
loadScript("sdz_outbrain_container", "//widgets.outbrain.com/outbrain.js", function () {}, true);
</script>
<footer class="page-footer">
<div class="page-footer-top-link">
<a href="javascript:window.scrollTo(0, 0)" title="Seitenanfang">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#up" />
</svg>
</a>
</div>
<div class="page-footer-links-wrapper">
<div class="page-footer-logo page-footer-logo-sp">
<a href="https://www.schwaebische-post.de/" class="page-footer-logo-link">
<img src="https://www.schwaebische-post.de/images/layout/logo-sp-default.svg" alt="Schwäbische Post" class="page-footer-logo-image" />
</a>
</div>
<div class="page-footer-nav-social">
<ul class="social-links" data-id="-2" data-key="Models\Navigation\Navigation:-2" data-level="0">
<li class="social-links-item   " data-id="-14" data-key="Models\Navigation\NavigationItem:-14">
<a class="social-links-item-link a-span" href="https://www.schwaebische-post.de/rss/?startseite">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#rss"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-15" data-key="Models\Navigation\NavigationItem:-15">
<a class="social-links-item-link a-span" href="https://www.facebook.com/schwaepo" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#facebook"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-16" data-key="Models\Navigation\NavigationItem:-16">
<a class="social-links-item-link a-span" href="https://twitter.com/schwaepo" target="_blank">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#twitter"/>
</svg>
</a>

</li><li class="social-links-item   " data-id="-17" data-key="Models\Navigation\NavigationItem:-17">
<a class="social-links-item-link a-span" href="https://www.schwaebische-post.de/aktionen/newsletter/">
<svg class="icon" aria-hidden="true">
<use xlink:href="/images/layout/icons.svg#messenger"/>
</svg>
</a>

</li>
</ul>
</div>
<ul class="page-footer-links">
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/impressum/">Impressum</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/kontakt/">Kontakt</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/datenschutz/">Datenschutz</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/archiv/">Archiv</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/media-daten/">Media-Daten</a>
</li>
<li class="page-footer-links-item">
<a href="https://www.schwaebische-post.de/rss/?startseite">RSS</a>
</li>
</ul>
</div>
<div class="page-footer-info">
<p class="page-footer-info-copyright">&copy; Copyright 2003&ndash;2021 SDZ Druck und Medien GmbH. Alle Rechte vorbehalten</p>
<p class="page-footer-info-edition">Schwäbische Post &#150; Aalener Zeitung | Ellwanger Zeitung | Zeitung für den Ostalbkreis</p>
</div>
</footer>
</div>
</div>
<div id="traffective-ad-OutOfPage" style="display: none" class="OutOfPage "></div>
</body>
</html>